Avast Meldung: Bedrohung wurde gefunden

Hallo,

ich bekomme seit gestern regelmässig von Avast die Meldung, dass eine Bedrohung gefunden wurde.

Mein Betriebssystem ist Win8
Ich benutze Firefox Version 19.0.2

Ich habe mit Avast ein Scan gemacht, wo nichts gefunden wurde. Ich habe Firefox neu installiert, ohne dass sich was ändert

Avast meldet den Bedrohungstyp "Infektion: Url:Mal"

Könnte mich jemand unterstützen, den Malware (wenn es eins ist) rauszukriegen?

danke!


Antworten zu dieser Frage:

http://www.malwarebytes.org/products/malwarebytes_free

MalwareBytes  Vollscan im Normal-Modus machen....

Achtung :
Vor Scan >> 1x "Aktualisieren" anklicken ...  !

oder
über Einstellungen auf  "1 Tag" einstellen und nochmal starten.

Log / Protokoll  hier posten !!

-------------

Falls :  "No Aktion Taken" / "keine Aktion durchgeführt" im LOG erscheint:
Bitte beachten Sie:
Ein Malwarebytes-Dialogfeld wird angezeigt, sobald der Scan abgeschlossen ist.
Sie sollten jetzt auf die Schaltfläche Entfernen klicken um alle aufgelistete Malware zu entfernen.
MBAM wird jetzt alle Dateien und Registry-Schlüssel löschen und in die Programme-Quarantäne hinzufügen.

danach ...
Sofort PC neu starten , MBAM wiederholen !!

danke für die schnelle Antwort

unten der Log:

Malwarebytes Anti-Malware 1.70.0.1100
www.malwarebytes.org

Datenbank Version: v2013.03.31.02

Windows 8 x64 NTFS
Internet Explorer 10.0.9200.16519
Damien :: DAMIEN-PC [Administrator]

31.03.2013 16:17:56
mbam-log-2013-03-31 (16-17-56).txt

Art des Suchlaufs: Vollständiger Suchlauf (C:\|)
Aktivierte Suchlaufeinstellungen: Speicher | Autostart | Registrierung | Dateisystem | Heuristiks/Extra | HeuristiKs/Shuriken | PUP | PUM
Deaktivierte Suchlaufeinstellungen: P2P
Durchsuchte Objekte: 412391
Laufzeit: 1 Stunde(n), 10 Minute(n), 26 Sekunde(n)

Infizierte Speicherprozesse: 0
(Keine bösartigen Objekte gefunden)

Infizierte Speichermodule: 0
(Keine bösartigen Objekte gefunden)

Infizierte Registrierungsschlüssel: 0
(Keine bösartigen Objekte gefunden)

Infizierte Registrierungswerte: 0
(Keine bösartigen Objekte gefunden)

Infizierte Dateiobjekte der Registrierung: 0
(Keine bösartigen Objekte gefunden)

Infizierte Verzeichnisse: 0
(Keine bösartigen Objekte gefunden)

Infizierte Dateien: 0
(Keine bösartigen Objekte gefunden)

(Ende)

sieht doch sauber aus....
Manchmal meldet sich Avast, auch wenn nichts da ist.... ::);)

da hast Du Dir nichts eingefangen....

avast! überprüft den Datenverkehr in Echtzeit, d.h. irgendetwas auf deinem PC/in deinem Browser ruft die Seite noch auf.
Gehst bestimmt mit Firefox ins Netz, einfach mal deinstallieren als langes Suchen, und neu aufspielen, dann müsste es weg sein ( auch in Bezug auf irgendwelcher Add-ons usw. )

« Letzte Änderung: 31.03.13, 22:25:23 von A K »

Hi

danke schön, gute Nachricht!

Was meinst du mit "deinstallieren als lange Suchen und neu Auspielen"? Einfach mal Firefox deinstallieren und neu installieren?

Danke dir

Hi

danke schön, gute Nachricht!

Was meinst du mit "deinstallieren als lange Suchen und neu Auspielen"? Einfach mal Firefox deinstallieren und neu installieren?

Danke dir


ja, Firefox mal deinstallieren und neu installieren und schauen, ob der Fehler nun weg ist.

« Outlook Express verschickt ständig Spam-MailsBildschirm Störungen (Laptop, Win XP) »