Speedport.ip: Router konfigurieren - 192.168.2.1

ACHTUNG: Sicherheitslücke in Speedport-Routern!
Diese Modelle sind betroffen, so geht das Firmware-Update:

» Update nötig: Sicherheitslücke auch in Speedport Routern der Telekom!








Tipp: So melden Sie sich am Speedport.ip Router an


Hallo! Ich will im Speedport Router einen Port freischalten, muss dazu jedoch in die "Konfigurationsoberfläche" des Routers zum konfigurieren und mich auf dem Router einloggen (oder anmelden).

Leider finde ich das Handbuch zum Router nicht mehr, allerdings glaube ich nicht, dass dieses mir überhaupt helfen würde, denn die Eingaben speedport.ip und 192.168.0.1 und 192.168.1.1 funktionieren nicht (hab auch schon andere Ziffern für die letzten beiden Zahlen probiert, kann es 192.168.2.1 sein?)

Also ich kenne mich eigentlich aus und eigentlich sollten die oben genannten Eingaben zur Anmeldung am Router führen, aber das tun sie nicht....
(Ich bin nicht sicher, ob die Adresse speedport.ip oder die IP Adresse 192.168.2.1 oder 192.168.0.1 oder 192.168.1.1 stimmt...)
Weiß jemand Rat  ???




« Letzte Änderung: 20.02.14, 14:50:54 von nico »

Antworten zu dieser Frage:

ach ja der router ist
502V
von telekom
(ich bin mir zu 80% sicher dass er so heißt aber eben nicht zu 100 :P)

und os windows XP oder wahlweise Win 2000
 

Hi!
Probier zum Anmelden mal eine dieser beiden Adressen, damit müsstest du den Speedport Router erreichen!
Entweder http://192.168.2.1 oder http://speedport.ip - aber vergiss das http:// nicht am Anfang, dann müsste es gehen!

« Letzte Änderung: 13.02.14, 14:11:08 von nico »

Hallo ich sitze auch vor diesem Problem, aber bei mir klappt das alles nicht ich bin jetzt seit drei wochen bei der telekom und hatte von anfangan nur probleme. Ich muss meinen speedport konfigurieren!!!

HILFE
 

Hat dir diese Antwort geholfen?

3 Leser haben sich bedankt

Mit einem
ipconfig /all
auf dem PC, der sich im Routernetz befindet, bekommt man auch die IP des Gateway angezeigt. Das ist dann meistens der Router.
Diese IP in die Adresszeile des Browsers und es sollte sich das Routermenü auftun.

Hat dir diese Antwort geholfen?

4 Leser haben sich bedankt

(DFÜ mit T-Online  ... gelöscht !)
-------------------------------------

Speedport mit TONL / ohne T-Software? Beschreibung - TONLINE/TCOM :

Per Kabel am Router ... 192.168.2.1 im Browser eingeben.
Zugangsname & Passwort des Routers eingeben .
Daten stehen hinten auf dem Router

Ggf ...:
Eintrag im Router nicht Unter T-ONLINE , sondern unter :         Andere  Provider

Zugangsdaten im Router eingeben (Zitat von Telekomseite)

Benutzername:
Geben Sie in dieses Feld nacheinander und ohne Leerzeichen folgende Nummern ein:
Anschlusskennung (12-stellig) + T-Online Nummer (meist 12-stellig) + Mitbenutzernummer (für den Hauptnutzer immer 0001).
Sollte Ihre T-Online Nummer weniger als 12 Stellen enthalten, muss zwischen der T-Online Nummer und der Mitbenutzernummer
das Zeichen "#" stehen. Wenn Sie DSL nutzen, müssen Sie dieser Zahlenfolge noch die Endung "@t-online.de" hinzufügen.
Ihr Benutzername könnte dann so aussehen: 00012345678906112345678#0001@t-online.de

Kennwort:
In dieses Feld tragen Sie Ihr Zugangskennwort (Ihr persönliches T-Online Kennwort) ein.
 

http://www.das-dsl-portal.de/fileadmin/downloads/handbuch_t_com_speedport_w_700v.pdf

http://www.das-dsl-portal.de/fileadmin/downloads/handbuch_t_com_speedport_w_701v.pdf


http://www.das-dsl-portal.de/fileadmin/downloads/handbuch_t_com_speedport_w_500v.pdf

http://www.computerhilfen.de/link-tipps.php?uid=http://www.t-home.de/dlp/eki/downloads/b/b_Teledat_301.pdf

Speedport als Repeater
http://www.administrator.de/index.php?content=23582

Speedport  Firmware
http://hilfe.telekom.de/hsp/cms/content/HSP/de/3776/theme-71990825/theme-2000178/theme-66139021
    

« Letzte Änderung: 21.09.09, 11:28:47 von HCK »

Die Variante mit den 28-Ziffern+"@t-online.de" ist mir noch in Erinnerung bei der Einrichtung des Zuganges zum DSL-Modem per "Assistent für neue Verbindungen" (Zubehör/Kommunikation/Assistent...)
Die Router bieten zur Konfiguration über Browser schon seit der "Eumex-Serie" die Maske wie im Bild
(noch älter - habe ich nicht eingerichtet) - hier Speedport W-500-V:
« Letzte Änderung: 19.01.12, 17:17:30 von nico »

Hat dir diese Antwort geholfen?

1 Leser hat sich bedankt

dynamisches DNS deaktivieren !

Hi, probier "http://speedport.ip/html/top start passwort.htm" (zwischen top start passwort immer ein Leerzeichen) Gruß ;D


« ISDN nutzenWindows 2000: wie bekomm ich es hin das mein i-net geht »