Windows 7: Problemsignatur

Hallo, ich habe mit meinem ca. 1 Woche alten PC ein Problem. Meine Daten:

Betriebssystem: Windows 7 Ultimate 64bit
Prozessor: AMD 4 Kern 965 black edition,
Arbeitsspeicher: 4 Gb DDR3 1600Mhz
Grafikkarte: ATI Sapphire HD5770
Netzgerät: BeQuite 500W
Mainboard: ASUS M4A785TD-V EVO

Nun zu meinem Problem:
Der PC startet und läuft ganz normal, doch nach kurzer Zeit (nicht immer!) macht der PC auf einmal, egal was ich grade mache, einen Neustart. Nachdem er wieder gestartet ist, bekomme ich eine Windows 7 Problemsignatur mit folgender Nachricht:

Problemsignatur:
  Problemereignisname:    BlueScreen
  Betriebsystemversion:    6.1.7100.2.0.0.256.1
  Gebietsschema-ID:    1031

Zusatzinformationen zum Problem:
  BCCode:    124
  BCP1:    0000000000000000
  BCP2:    FFFFFA8004FF9038
  BCP3:    0000000000000000
  BCP4:    0000000000000000
  OS Version:    6_1_7100
  Service Pack:    0_0
  Product:    256_1

Dateien, die bei der Beschreibung des Problems hilfreich sind:
  C:\Windows\Minidump\052110-18985-01.dmp
  C:\Users\(****)\AppData\Local\Temp\WER-29031-0.sysdata.xml

Lesen Sie unsere Datenschutzbestimmungen online:
  http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0407

Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere Datenschutzbestimmungen offline:
  C:\Windows\system32\de-DE\erofflps.txt

Wer kennt sich mit soetwas aus und kann mir da helfen?! Ich bin für jeden Beitrag dankbar! Danke :)

Gruß
 

Antworten zu dieser Frage:

http://www.chip.de/downloads/MemTest_13007829.html
würde ich mal laufen lassen um diesen Fehler auszuschließen.

Deutet die Fehlermeldung darauf hin das etwas mit dem Arbeitspeicher nicht stimmt? 

das oder vieleicht ein anderer Hardwarefehler.
du kannst ja vorher mal das versuchen
http://www.computerleben.net/artikel/Festplatte_auf_Fehler_ueberpruefen-25.html
weil Memtest sehr lange dauert.

bei der Festplatte wurde schonmal KEIN Problem festgestellt. Bleibt nur nochdas Ergebnis des Memtest abzuwarten...

Über weiter Tipps wäre ich  immer noch sehr dankbar!!!  :)

Das verlinkte memtest schmeiß mal in die tonne.Ergebnisse unbrauchbar und ungenau.
http://www.memtest.org/

Damit erhält man genauerer ergebnisse,ohne einfluß des OS.

Es schein wohl tatsächlich ein Fehler im RAM zu sein. Obwohl der ganz neu ist! Werde gleich nächste Woche hin gehen und ihn umtauschen. 


« Netzwerktreiber für VistaWindows 7: blue screen »