Bekomme immer wieder "keine Rückmeldung"

Hallo und Guten Abend!
Vielleicht wär ja jemand so nett und könnte mir mal helden.
Habe folgendes Problem:
Kurzform:Hatte einige Sachen geöffent..Mediaplayer lief Film...Inet..und einige Ordner..wolte aufräumen und löschte nebebei so alles mögliche ..dabei wollte ich dan auch den Film mitlöschen der gerade lief...auf einmal ging gar nix mehr. Alles ausgemacht.
Ich kriegte es irgendwie so hin das mein pc zar wieedr soweit funktioniert...bloss hab ich jetzt wenn ich im Netz bin immer wieder kurze Hänger wo dann kommt "keine Rückmeldung" dann geth ein paar Minuten nix mehr ..repariert sich von selbst wieder aber des nervt.
Auch wenn ich nun was installiere ..dauert es ewig. Kann ich dass irgendwie reparieren oder muss ich alles neu installieren.
Für Hilfe wär ich Euch echt dankbar..Systemwiederherstellung hat nicht wirklich was gebracht.
Dank im Voraus.
Euer recht unwissender Harry

Antworten zu dieser Frage:

Wer soll denn daraus ersehen, was dein Problem ist? Keine Angabe des Betriebssystems, der Systemkonfiguration, der verwendeten Hardware ... Was gibt diese Meldung aus? Vielleicht bringst du erst mal Ordnung in dein Kauderwelsch.

Wer soll denn daraus ersehen, was dein Problem ist? Keine Angabe des Betriebssystems, der Systemkonfiguration, der verwendeten Hardware ... Was gibt diese Meldung aus? Vielleicht bringst du erst mal Ordnung in dein Kauderwelsch.

Betriebssystem XP Pro...Mozilla Firefox Browser...Media Player
Rest tut mir leid weiss ich nicht.
Sorry dass ich mich nicht so profesionell ausdrücken kann ...wollte eben kurz beschreiben wie dass angefangen hat und fragen ob ich was ausser neuistallieren machen kann.
Ich bin einfach so im Netz schaue auf eine Seite mache nix und auf einmal steht da keine Rückmeldung und für ein paar Minuten geht eben nix mehr. Wie soll ichs anders beschreiben. Wenn ich Pech habe schliessen sich alle geöffneten Seiten. Und es dauert ewig bis der Browser wieder hochfährt. Browser ist auch neu installiert worden. Sorry für mein Kauderwelch aber ..ich kanns eben nicht anders beschreiben.

Es geht hier nicht um professionelle Ausdrucksweise, sondern um ein Mindestmaß an Verständlichkeit und Information. Vielleicht kannst du einen Freund, der etwas davon versteht, bitten, sich den Computer mal vor Ort anzuschauen. Dann kommst du evtl. um eine Neuinstallation herum. Ich kann mit deinen Angaben leider nicht allzu viel anfangen. Es handelt sich ja wohl um ein Problem mit dem Internetzugang, bzw. dessen Stabilität. Da spielt  natürlich eine Rolle, wie du ins Internet gehst (Einzelplatzrechner über Modem, Router, Netzwerkrechner usw.), Provider, verwendete Zugangssoftware ... Ich kann unmöglich alles abfragen. Und was genau passiert ist, ist m.E. mit den Worten: "... auf einmal ging gar nix mehr. Alles ausgemacht.", auch nur unzureichend beschrieben. Tut mir leid. Vielleicht kann dir jemand anderes helfen.  :)

Hi und Hallo!
Danke für Euer Bemühen. Leider kann ichs nun wirklich nicht anders beschreiben.
So ists nun mal passiert. Schade..aber wahr.
Wünsche Euch noch einen schönen Tag und viel Spass hier...wenn man dass so sagen darf.
Liebe Grüsse Harry 

also normal bringt windows nur eine fehlermeldung wenn du probierst eine datei zu löschen die grad in benutzung ist.

ich würde zuerst mal gucken ob im taskmanager deine cpu-auslastung bei 100% ist, ich glaube eher es liegt an nem virus und würde da mal gucken!"


« FestplattePC fährt nicht hoch! ( nur piepen zu hören ) »