Win XP: Warnton beim Starten

Hi,
nach Neuinstallation höre ich nun beim Start den Standard-Warnton "Windows-XP Ping". In der Ereignisliste kann ich aber keinen Hinweis auf Fehler finden. Besteht die Möglichkeit unter WXP diesen Fehler zu finden? Ich möchte nur ungern diesen Ton im System ausschalten.
Gruß

Antworten zu dieser Frage:

Hi,
nach Neuinstallation höre ich nun beim Start den Standard-Warnton "Windows-XP Ping". In der Ereignisliste kann ich aber keinen Hinweis auf Fehler finden. Besteht die Möglichkeit unter WXP diesen Fehler zu finden? Ich möchte nur ungern diesen Ton im System ausschalten.
Gruß

Hallo, ;):D;D

möchte dazu sagen, dass ich diesen einen Ping auch habe. Er ertönt praktisch beim hochfahren des PC´s. Meinst du das? Der eigentliche Bootvorgang ist ja abgeschlossen und das System wurde ja schon durch booten geladen. Der Ping ertönt, wenn die Programme in der rechten Taskleiste geladen werden.

warum das so ist, weiß ich selber auch nicht. Ich habe diese Ping schon seitdem ich Windows XP Professional auf dem Rechner habe. Wäre gut zu erfahren, was der bedeutet und warum der ertönt.

@Falo: Ist das bei dir auch, wie von mir beschrieben?
Vielleicht sollten wir die Programme auch vergleichen, die in der rechten Taskleiste geladen werden. Vielleicht löst eines dieser Progs den Ping bim Laden aus?

Im Moment sitze ich aber an dem Betriebsystem Windows 2000 Professional.

Gruss, Feenstaub ;)
« Letzte Änderung: 04.01.04, 12:29:14 von Feenstaub »

Danke für die schnelle Antwort. Du beschreibst genau die Situation.
In meiner Taskleiste sind folgende Programme aktiv:
- eTrust Antivierus
- Power Cinema Service
- ShowCenter Control
- Hardware sicher entfernen
- Lautstärke
- StarOffice 6.0 Schnellstarter
Ich denke, dass wär zu einfach wenn es daran liegen würde. Ich bin mir aber nicht sicher ob man diese beim Starten alle abschalten kann.

Olaf

Hat dir diese Antwort geholfen?

Hallo,

schau mal in Start/Ausführen und msconfig eingeben.
Reiter: Systemstart

Dort kannst du den Hacken rausnehmen dann wird dieses
Programm beim Systemstart nicht geladen.

Mußt halt mal durchtesten wenn du Eins nach dem Andern
deaktivierst und neu startest

Danke für die schnelle Antwort. Du beschreibst genau die Situation.
In meiner Taskleiste sind folgende Programme aktiv:
- eTrust Antivierus
- Power Cinema Service
- ShowCenter Control
- Hardware sicher entfernen
- Lautstärke
- StarOffice 6.0 Schnellstarter
Ich denke, dass wär zu einfach wenn es daran liegen würde. Ich bin mir aber nicht sicher ob man diese beim Starten alle abschalten kann.

Olaf

Hallo,

also hardware sicher entfernen ist kein richtiges Programm im eigentlichen Sinne, ich gehe davon aus, dass du einen Memory Stick in einem USB 1.1 oder 2.0 Anschluss am Rechner eingesteckt hast, oder es handelt sich beispielsweise um eine externe Festplatte. Daran kann es aber nicht liegen, Antivirusprog habe ich auch auf dem Rechner, ist aber von Norton.

Ich persönlich habe mich nit diesem Pieps, oder Warnton am Anfang abgefunden, da das nur ein Schönheitsfehler ist. Alle Programme funktionieren ja bei mir und sicher auch bei dir, auch mit dem warnton der ja nur einmal ertönt.

Gruss, feenstaub ;)

Hat dir diese Antwort geholfen?

... also hardware sicher entfernen ist kein richtiges Programm ...

Hallo,

wer schreibt hier etwas von Hardware sicher entfernen  ??? ??? ???

Bist du im falschen Thread  ;)
« Letzte Änderung: 04.01.04, 17:34:06 von AchimL »
Danke für die schnelle Antwort. Du beschreibst genau die Situation.
In meiner Taskleiste sind folgende Programme aktiv:
- eTrust Antivierus
- Power Cinema Service
- ShowCenter Control
- Hardware sicher entfernen
- Lautstärke
- StarOffice 6.0 Schnellstarter
Ich denke, dass wär zu einfach wenn es daran liegen würde. Ich bin mir aber nicht sicher ob man diese beim Starten alle abschalten kann.

Olaf

Hallo Achim,

hat unser Gast aber geschrieben, bei der Auflistung der Programme in der eechten Taskleiste.

Bitte schaue hier:

Danke für die schnelle Antwort. Du beschreibst genau die Situation.
In meiner Taskleiste sind folgende Programme aktiv:
- eTrust Antivierus
- Power Cinema Service
- ShowCenter Control
- Hardware sicher entfernen
- Lautstärke
- StarOffice 6.0 Schnellstarter
Ich denke, dass wär zu einfach wenn es daran liegen würde. Ich bin mir aber nicht sicher ob man diese beim Starten alle abschalten kann.

Olaf


Da steht in Olafs Auflistung "Hardware sicher entfernen". Eindeutig, aber das hat nichts mit dem Warnton zu tun, meine ich zumindest.

Gruss, Feenstaub
 :D

Hat dir diese Antwort geholfen?

Hi,

sorry hab ich überlesen  :(:(

Sagt aus das ein USB-Gerät angeschlossen ist.

Warten wir mal ab, was an Feedback kommt.


« Win XP: Langsamer SeitenaufbauWin XP: Internetproblem ... :( »