Windows Vista: Keine Verbindung zu Google ueber Internet Explorer

Guten Abend,
seit einigen Tagen kann ich keine Verbindung mehr zu Google über Internet Explorer herstellen, obwohl der Internetzugang über Mozilla Firefox einwandfrei möglich ist.Da ich gerne beide Zugangsmöglichkeiten beibehalten möchte,wäre ich um guten Rat dankbar.Vielleicht ist es erwähnenswert,dass ich vor Auftreten dieser Störung die neue Version des Internet Explorers, also IE 8 heruntergeladen und die alte nicht deinstalliert habe.Andere Einstellungen sind nicht erfolgt.
Danke schonmal für Eure Hilfe!
Lindau


Mein Computer-System:
   
Mein PC ist etwa 0-2 Jahre alt.


Auftretende Fehlermeldung:

Ich erhalte eine Fehlermeldung beim Starten eines Programmes. (Internet Explorer)
Die Fehlermeldung lautet: zu dieser Website - also Google - ist keine Verbindung möglich!

Antworten zu dieser Frage:

Vielleicht ist ein spezieller Proxy Server konfiguriert?

Abhilfe schaffen diese Schritte:


1. Internet Explorer starten
2. Rechts oben auf "Extras" klicken.
3. Dann auf "Internetoptionen"
4. Auf den Reiter "Verbindungen" klicken.
5. Passen Sie auf! Der Kasten dort muss leer sein!
   Ansonsten löschen Sie alle VPN Verbindungen.
6. Klicken Sie danach auf "LAN-Einstellungen"
7. Wählen Sie ggf. Alle Kästen ab und entfernen Sie jeglichen Text aus den Textboxen!
8. Klicken Sie danach auf "OK" "Übernehmen" & "OK".
9. Schließen Sie den Internet Explorer und starten Sie ihn neu.
Alles in Ordnung? Dann ist die Anleitung beendet.

Hallo, Tobi 1337,
vielen Dank für Ihre Mühe! Leider hat Ihr Rat mir nicht weiterhelfen können.Muss also weiter am Ball bleiben.
Viele Grüsse
Lindau 

Hat dir diese Antwort geholfen?

Hat dir diese Antwort geholfen?

Alles auf Anfang.:
IE7&8 : Extras , Internetoptionen , Erweitert  , Zurücksetzen
Internetoptionen : AddOns : entsprechende Programme ggf (wieder) aktivieren ..


Ggf auch mal Plattenbereinigung machen.

www.google.de


geht wieder  ??? ::)

Vielen Dank an Euch, die Ihr mir gute Tipps gegeben habt!
Ich habe nun folgende Lösung gefunden:
Den kurz zuvor installierten IE 8 wieder deinstalliert - unter Systemsteuerung> Programme> neue Updates das IE 8 Update ( und nur das!)angeclickt und deinstalliert. Auf die nun wieder unter IE 7 störungsfrei aufgebaute Microsoft - Site wieder Google als Startseite eingesetzt.
Viele Grüsse
Lindau

Hat dir diese Antwort geholfen?

IE7 ist ein Sicherheitsrisiko


« Datenträger in Laufwerk G: ist nicht FormatiertMeine Adminrechte temporär beschränken? »