Windows 7: seiten bauen sich nicht auf

Was kann man noch dagegen unternehmen?
seit 3 tagen bauen sich die seiten nur noch nach 5 min. auf, oder gar nicht. habe ashampoo deinst. aber daran hat es nicht gelegen.
nach deinstallation war er immernoch langsam.


Mein Computer-System: Windows 7
   
Mein PC ist etwa 2 Jahre alt.


Letze Aenderungen bevor der Fehler auftrat:
Ashampoo WINoptmizer test -download

Antworten zu dieser Frage:

Aha, Du benutzt den Internet Explorer, hast bereits nach Schadsoftware gescannt und die Proxyeinstellungen kontrolliert? Oder gar den Router neu gestartet (falls vorhanden)?
Das System alleine gibt eher wenig auskunft:
Vor dem ersten Beitrag bitte beachten

 

also, proxy hab ich überprüft, alles ok. ist ja auf Standard so wie ich ihn bekommen habe. habe nichts verändert.
habe einen HP 625 Laptop,
Internet Stick- T-mobile, zwar auf GPRS aber daran liegts auch nicht, da die Probleme ja erst vor 4 Tagen anfingen. Um  aufzubauen brauchte ich eine HALBE STUNDE!!!
andauernd musste ich f5 drücken um die Seite wieder aufbauen.
so ist das bei facebook, bei e-bay,-ÜBERALL.
habe verschiedenes deinstalliert, habe System zu einen anderen Zeitpunkt zurückgestellt, da wo die Probleme angefangen haben.
habe internet explorer,
startseite yahoo. so, wat nu??

welchen IE nutzt du ..IE9?
hast du unter den Extras/Internetoptionen/Browserverlauf löschen
und unter Extras/Internetoptionen/Programme/Add-Ons verwalten/momentan geladene Add-Ons deaktiviert
ansonsten kannst du unter Extras/Internetoptionen/Erweitert auch deinen IE zurücksetzen..
 

ja, browserverlauf ist gelöscht, add-ons wie bear share, bing bar sind deaktiviert, benutze IE 9,
habe ihn vor 10 min. zurückgesetz,
   ???

...und Neustart gemacht?
ansonsten schau doch mal im Taskmanager(Strg+Alt+Entf) unter Leistung und Prozesse ob da irgendwas auslastet 

 ???   ja und Neugestartet.....
vielleicht hilft da nur ein Hammer ??   ;D

nein schau zuerstmal im Taskmanager nach ansonsten könnte es auch sein das du dir wirklich was eingefangen hast...das kannst du zunächst mal hiermit überprüfen
http://www.malwarebytes.org/mbam.php

http://www.bleepingcomputer.com/virus-removal/how-to-use-malwarebytes-anti-malware-tutorial
und den Report posten   
 

also, alles gemacht.
habe System komplett durchlaufen lassen, keine Fehlermeldung
nichts. Kein Virus oder der gleichen.
0 infizierte Objekte.......

ok hast du schon einen Speedtest durchgeführt?
http://www.wieistmeineip.de/speedtest/
vieleicht sagt der ja was darüber aus

 :(   hi
musste einen UMTS Speed Test durchführen, habe ja kein DSL sondern einen T-Mobile Stick, der am Anfang zwar auch langsam war, aber seit fast einer Woche geht ja fast gar nichts mehr.
Also das Resultat war folgendes:
Download Speed:  56 kbps
Upload Speed:    23 kbps

das hört sich wenig an...was sagt den die Auswertung dazu..paßt es oder zu gering?

 ::)
da war keine Bewertung.
aber ich seh ja selber im Menü bei T-Mobile wie die Leistung ist, denke das war schon immer so, aber seit 5 Tagen eben ist er noch langsamer.
Das gibts doch nicht.
Für diese Seite jetzt, 7 min. dann stoppt es und ladet aufeinmal nicht mehr, dann F5, dann ladet er wieder und dann irgenwann so nach 5 min. erscheint die Seite. Und manchmal nicht komplett. Dann wieder F5, dann warten, dann geht es.
Und das immer, egal bei was für eine Seite.
 >:(

wie  währe es wenn du dich mal mit der Telekom auseinandersetzt..da alles andere ok kann es doch nur am Empfang des Surfsticks liegen..dieser sollte mal mit der Problembeschreibung überprüft werden 

 ;D
ich habe denen schon geschrieben.
Weisst was die gesagt haben, ich zitiere :
Es tut uns sehr leid, dass Sie solche Probleme mit Ihren Surfstick haben, jedoch surfen Sie mit GPRS Geschwindigkeit siehe Vertrag, daher ist es uns nicht möglich Ihnen in dieser Angelegenheit weiter zu helfen´
So, am Mittwoch gleich nach Arbeit fahr ich dorthin und klatsch denen den Stick vor die Füsse....
was bleibt mir anderes übrig...
Nie mehr Telekom !!!!!!


« Windows XP: Windows Internet ExplorerWindows Vista: Hallo ihr. Ich habe gestern auf menem Laptop (Sony Vaio Vista 32) »