Thema geschlossen (topic locked)

@98 Helfer

also die Fehler meldung lautet lt. Ereignisanzeige:

System Kernel Power ID 41
Circular Kernel Kontext Logger!

Es gibt realtiv viel unter Google darüber aber leider keine Lösung! Der eine schreibt was von Spannung im Bios anheben
der andere was von Hybriden Ruhezustandsmodus ausschalten usw.

Defekter RAM! Fehler dadurch eventuell auch möglich??!!

Hab noch nie ein Bios Update gemacht seit ich BS gewechselt habe von Win XP 32 bit auf Win 7 64bit! Kann das vlt. die Ursache sein?

Hab keine Idee was ich machen könnte! Neuinstallation nützt auch nichts. Hab ich schon probiert!

 

welche ramriegel werden derzeit genau verwendet?
Also exakte herstellerbezeichnung.
Welches mainboard in welcher revision mit welcher biosversion?

Erst mit diesen infos kann man mehr zu dem problem un deinem eventuel erforderlichen biosupdate sagen.

oh sorry hab gedacht ich habe das unten angegeben!

Motherboard : Asus P5K
Motherboard ID   64-0902-000001-00101111-122407-Bearlake$A0751067_BIOS DATE: 12/24/07 11:21:23
VER: 08.00.12
RAM-Speicher: Aeneon AET860UD00-25DC08X
Chipsatz: North Bridge   Intel Bearlake P35

Revision 0902

« Letzte Änderung: 20.11.09, 15:10:24 von ClemiK »

Die Treiber für Win7-64 Bit sind aufgespielt, vornehmlich der Chipsatz? Falls nicht:

http://support.asus.com/download/download.aspx?modelname=P5K&SLanguage=de-de

Die Treiber für Win7-64 Bit sind aufgespielt, vornehmlich der Chipsatz? Falls nicht:

http://support.asus.com/download/download.aspx?modelname=P5K&SLanguage=de-de

ja genau den habe ich nach Neuinstallation von Win7 installiert!

Schau mal hier:
http://support.asus.com/cpusupport/cpusupport.aspx

Dort suchst du deinen Prozessor aus, dann siehst du, ob du ein Bios-Update benötigst.

lt. diesen Daten wäre des letzte verfügbare Biosupdate vom
07.11.2008 und meines ist glaube ich von 2007!

aber kommt mir irgendwie komisch vor das es da nichts mehr Aktuelleres gibt! z.B. für 2009!

aber naja werd das mal probiern! vlt. hilft es ja!
wenn jemand noch eine andere Idee hat bitte heraus damit! :-)

schreibe wieder sobald ich das Update draufgespielt habe!
 

servus,

ich bin durch google in diesem thread gelandet, also entschuldigung falls ich leichengräber spiele.

mein Fujitsu Laptop (Amilo Notebook Xi3670) zeigt seit einiger zeit nach dem starten die Fehlermeldung an dass er "Windym32.rom" nicht finden oder starten kann.

hat das etwas mit der Registry zu tun? Google hat für die Fehlermeldung nichts ausgespuckt, nur dass die "RunDLL", was im Fenster der Fehlermeldung steht, wohl etwas mit der Registry zu tun hat.

Für Hilfe wäre ich sehr dankbar

Hallo,

suche mal in der Registry nach windym32.rom

Poste dann mal, in welchen Schlüsseln sie gefunden wurde.

Hallo Zusammen,

ich bin nun Eurem Rat gefolgt und benutze keinen Regcleaner, sonden habe die HDD zu Händler getrragen und der hat etwas komisch geguckt, als ich von ihm Ausgleichsgewichte haben wollte und er sagte , dass er dei nicht vorrätig hat.Also bin ich wieder heim und hab mich selber versucht.
Jetzt habe ich das Plattengehäuse aufgebogen und von daher die Frage an Euch wo und wie befestige ich nun die Gewichte? Ich habe so Bleikügelchen aus Vorhanggardinen, die solten reichen.

Wie finde ich den besten Ort für die Gewichte heraus? Ich will die Platte nämlcih nicht zerstören, da hier wichtige Daten wie Fotos abgelegt sind.

Danke für Eure Hilfe
Carsten

   
Teile des Therads gehörten eher in das Witzeforum, klingelt da was? Der Händler hat da echt drauf reagiert? Hm.

« Browser lassen sich nicht mehr startenWindows XP: komprimierung auf windows-media-player »