google.com lässt sich nicht mehr öffnen, alles andere funktioniert!!??

Ich kann google.com, sowie gmail auf meinen laptop (nur auf dem laptop, übrigens) nicht mehr öffnen, alles andere, auch (google.at) geht...hab bereits verschiedene browser probiert, ohne erfolg...bitte um hilfe...

Antworten zu dieser Frage:

Hat dir diese Antwort geholfen?

Und? Weiter?

Seit wann ist das?

Was wurde vorher geladen oder getan?

Eine neue Toolbar installiert?

Die Art des Internetzugangs ist welche: LAN, WLAN, Modem....?

Dein Provider heißt wie?

Was für ein Betriebssystem verwendest du?

Die Hosts hast du schon überprüft?

http://www.richtig-posten.info/

ok...hier die weiteren infos...(sorry aber ich kenn mich nicht besonders gut aus...)

benütze wlan (aon)

hab den internet explorer 6 vor einiger zeit installiert...

verwende windows xp

Hat dir diese Antwort geholfen?

 

Zitat
hab den internet explorer 6 vor einiger zeit installiert...

Handelt sich hoffentlich nur um einen Tippfehler und sollte eigentlich Internet-Explorer 8 (= Acht) heißen, oder??
 
Zitat
verwende windows xp

Gut. Und welches Servicepack ist aktuell drauf??
 
Zitat
Eine neue Toolbar installiert?

Die Art des Internetzugangs ist welche: LAN, WLAN, Modem....?

Dein Provider heißt wie? 
Sollte man aber wissen..... ::)  ???

Auf der Suchseite von "google.at" ist der Zugriff nach "google.com" nicht möglich?
Wer ein Mailkonto bei "gmail" nutzt, hat doch gleichzeitig die Möglichkeit mit dem eingerichteten e-Mail-Alias auf das gleiche Konto "xxxxx@googlemail.com" zuzugreifen. - Schon mal getestet?

(Testmail(s) mit unterscheidbaren Inhalten "an sich selbst" schicken und über die beiden Zugriffsvarianten zum Mailkonto kontrollieren was ankam. [gmail und googlemail])
Ob bei aon.at auch nur googlemail.at nutzbar ist - das weiß ich nicht.

Hat dir diese Antwort geholfen?

Eine Erklärung (mit Lösung, wenn man genau liest) zu den Hosts:

 http://support.microsoft.com/kb/972034

@ nostradamus....kein tippfehler, sondern ein denkfehler von mir...ich meinte firefox 6

...zu provider...schon klar, man sollte das wissen, aber wie gesagt, ich kenn mich eben überhaupt nicht gut aus mit computern...bitte um verständnis...ich wäre trotzdem sehr dankbar über hilfe...

Fehlermeldung erscheint folgende:


404 Not Found
nginx


Firewall: Windows firewall aktiviert

avast! Free Antivirus 5.1.889

CCCleaner installiert

hoff die infos sind hilfreich, zur lösung des problems

Momentan sind die Meldungen erst mal ohne direkten Bezug. - In welcherSituation ist die "Fehlermeldung" eingeblendet?

Beim Einsatz von CCleaner hast Du die persönliche Kontrolle was da gelöscht wird? - Tools von Fremdfirmen (im Verhältnis zu Microsoft) nie im Automatikbetrieb oder 1-Klick-Wartungsmodus herumwirtschaften lassen.
(Wobei CCleaner noch "relativ übersichtlich" zu handhaben ist.)

Erwartest Du von "google.com" andere Ergebnisse als von "google.at"? - In vielen Browsern wird das automatische Überleiten zu den territorialen Google-Servern realisiert.

Testmails an Dich selbst mit gleichem Alias zu den zwei verfügbaren Adressen (gmail / googlemail) hast Du gesendet - konntest dann vom Notebook aus wieder nicht auf das Mailkonto zugreifen?

(Aus der Ferne lassen sich nur Tipps geben - erledigen mußt Du es selbst und nach Tests jeweils zu Zwischenresultaten informieren.)
Was soll man Dir noch raten, wenn zwischenzeitlich keine veränderte Lage oder eigene Handlungen beschrieben werden?

Versuchst Du über einen Proxyserver in's Netz zu gehen? - Siehe:
. http://wiki.nginx.org/NginxDe
Dann nimm den doch mal aus den Internetoptionen / Verbindungen raus! und teste dann.

Testmails hab ich verschick, das problem an der sache ist aber dass ich nur gmail und google.com nicht öffnen kann, sobald ich auf google.at gehe, funktioniert alles normal, dann klicke ich auf google mail und sofort erscheint die fehlermeldung:

"Fehler: Verbindung fehlgeschlagen
         
          Firefox kann keine Verbindung zu dem Server unter www.google.com aufbauen.

  Die Website könnte vorübergehend nicht erreichbar sein, versuchen Sie es bitte
   später nochmals.
  Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die
   Netzwerk-/Internetverbindung.
  Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird,
   stellen Sie bitte sicher, dass Firefox auf das Internet zugreifen darf."

Versuche ich google.com zu öffnen erscheint die fehlermeldung:

404 not found
nginx

und hast Du die Verbindungen überprüft?
Eine Fehlermeldung "404 not found - nginx"
kommt doch nicht aus dem Nirgendwo!
Hast Du den Inhalt zur Erklärung im Zusammengang mit dem Proxyserver verstanden? und hast gesucht was dazu auf dem Rechner vielleicht installiert ist?

Hat dir diese Antwort geholfen?

 ??? ??? google.com wird bei mir auf google.de umgesetzt im FF6

ich hab die erklärung zum proxy  gelesen,,,,aber leider werd ich nicht wirklich schlau...


...danke für eure geduld...aber es sieht nicht so aus, als könnt ich das problem alleine lösen....:-((

Hat dir diese Antwort geholfen?

wozu denn bloß  google.com??

Geht denn google.de / at / usw ?? 

Internetoptionen ,Verbindungen , LAN.....  

« Letzte Änderung: 30.08.11, 19:36:16 von Ava-Tar »

« Windows 7: Skript: chrome://browser/content/tabbrowser.xml:1608Movie maker veröffentlicht nicht »