<!DOCTYPE html>
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Suchergebnis f&uuml;r  - Computerhilfen.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="author" content="Redaktion Computerhilfen.de">
<meta name="robots" content="noindex,nofollow">

<meta name="description" content="Aktuell zeigt die deutsch Google Maps Version noch nicht die aktuelle Geschwindigkeit an. Auch die maximal erlaubte Geschwindigkeit, das Tempolimit, ist..." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<script src="/cdn-cgi/apps/head/Fgx4_-NgfJ6q6d4Gxahk37GavZw.js"></script><link rel="canonical" href="https://www.computerhilfen.de/info/google-maps-geschwindigkeits-info-und-tempo-limit-unter-android-anzeigen.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Google Maps: Geschwindigkeits-Info und Tempo-Limit unter Android anzeigen - Computerhilfen.de" />
<meta property="og:description" content="Aktuell zeigt die deutsch Google Maps Version noch nicht die aktuelle Geschwindigkeit an. Auch die maximal erlaubte Geschwindigkeit, das Tempolimit, ist..." />
<meta property="og:url" content="https://www.computerhilfen.de/info/google-maps-geschwindigkeits-info-und-tempo-limit-unter-android-anzeigen.html" />
<meta property="og:site_name" content="Computerhilfen.de" />
<meta property="article:publisher" content="https://www.facebook.com/Computerhilfen/" />
<meta property="article:section" content="Android" />
<meta property="article:published_time" content="2020-08-02T09:24:19+00:00" />
<meta property="article:modified_time" content="2020-08-02T09:27:26+00:00" />
<meta property="og:updated_time" content="2020-08-02T09:27:26+00:00" />
<meta property="og:image" content="https://www.computerhilfen.de/info/wp-content/uploads/2020/08/google-maps-tempo-geschwindigkeit-android.jpg" />
<meta property="og:image:secure_url" content="https://www.computerhilfen.de/info/wp-content/uploads/2020/08/google-maps-tempo-geschwindigkeit-android.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aktuell zeigt die deutsch Google Maps Version noch nicht die aktuelle Geschwindigkeit an. Auch die maximal erlaubte Geschwindigkeit, das Tempolimit, ist..." />
<meta name="twitter:title" content="Google Maps: Geschwindigkeits-Info und Tempo-Limit unter Android anzeigen - Computerhilfen.de" />
<meta name="twitter:site" content="@Computerhilfen" />
<meta name="twitter:image" content="https://www.computerhilfen.de/info/wp-content/uploads/2020/08/google-maps-tempo-geschwindigkeit-android.jpg" />
<meta name="twitter:creator" content="@Computerhilfen" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.computerhilfen.de/info/#organization","name":"k.u.r.s. mediasystems GmbH / Computerhilfen.de","url":"https://www.computerhilfen.de/info/","sameAs":["https://www.facebook.com/Computerhilfen/","https://www.youtube.com/user/Computerhilfen","https://twitter.com/Computerhilfen"],"logo":{"@type":"ImageObject","@id":"https://www.computerhilfen.de/info/#logo","inLanguage":"de-DE","url":"https://www.computerhilfen.de/info/wp-content/uploads/2019/05/computerhilfen-news-logo.png","width":191,"height":41,"caption":"k.u.r.s. mediasystems GmbH / Computerhilfen.de"},"image":{"@id":"https://www.computerhilfen.de/info/#logo"}},{"@type":"WebSite","@id":"https://www.computerhilfen.de/info/#website","url":"https://www.computerhilfen.de/info/","name":"Computerhilfen.de","inLanguage":"de-DE","description":"Tipps","publisher":{"@id":"https://www.computerhilfen.de/info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.computerhilfen.de/info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.computerhilfen.de/info/google-maps-geschwindigkeits-info-und-tempo-limit-unter-android-anzeigen.html#primaryimage","inLanguage":"de-DE","url":"https://www.computerhilfen.de/info/wp-content/uploads/2020/08/google-maps-tempo-geschwindigkeit-android.jpg","width":630,"height":378,"caption":"Google Maps: Tempo-Limit und Geschwindigkeit anzeigen"},{"@type":"WebPage","@id":"https://www.computerhilfen.de/info/google-maps-geschwindigkeits-info-und-tempo-limit-unter-android-anzeigen.html#webpage","url":"https://www.computerhilfen.de/info/google-maps-geschwindigkeits-info-und-tempo-limit-unter-android-anzeigen.html","name":"Google Maps: Geschwindigkeits-Info und Tempo-Limit unter Android anzeigen - Computerhilfen.de","isPartOf":{"@id":"https://www.computerhilfen.de/info/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.computerhilfen.de/info/google-maps-geschwindigkeits-info-und-tempo-limit-unter-android-anzeigen.html#primaryimage"},"datePublished":"2020-08-02T09:24:19+00:00","dateModified":"2020-08-02T09:27:26+00:00","description":"Aktuell zeigt die deutsch Google Maps Version noch nicht die aktuelle Geschwindigkeit an. Auch die maximal erlaubte Geschwindigkeit, das Tempolimit, ist...","potentialAction":[{"@type":"ReadAction","target":["https://www.computerhilfen.de/info/google-maps-geschwindigkeits-info-und-tempo-limit-unter-android-anzeigen.html"]}]},{"@type":"Article","@id":"https://www.computerhilfen.de/info/google-maps-geschwindigkeits-info-und-tempo-limit-unter-android-anzeigen.html#article","isPartOf":{"@id":"https://www.computerhilfen.de/info/google-maps-geschwindigkeits-info-und-tempo-limit-unter-android-anzeigen.html#webpage"},"author":{"@id":"https://www.computerhilfen.de/info/#/schema/person/df740bacac98ad93ad0441876c33bd61"},"headline":"Google Maps: Geschwindigkeits-Info und Tempo-Limit unter Android anzeigen","datePublished":"2020-08-02T09:24:19+00:00","dateModified":"2020-08-02T09:27:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.computerhilfen.de/info/google-maps-geschwindigkeits-info-und-tempo-limit-unter-android-anzeigen.html#webpage"},"publisher":{"@id":"https://www.computerhilfen.de/info/#organization"},"image":{"@id":"https://www.computerhilfen.de/info/google-maps-geschwindigkeits-info-und-tempo-limit-unter-android-anzeigen.html#primaryimage"},"articleSection":"Android","inLanguage":"de-DE"},{"@type":["Person"],"@id":"https://www.computerhilfen.de/info/#/schema/person/df740bacac98ad93ad0441876c33bd61","name":"nico","sameAs":[]}]}</script>

<link rel='stylesheet' id='bettertext-css' href='https://www.computerhilfen.de/info/wp-content/plugins/bettertext/public/css/bettertext-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css' href='https://www.computerhilfen.de/info/wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.computerhilfen.de/info/wp-content/plugins/bettertext/public/js/bettertext-public.js'></script>
<link rel='https://api.w.org/' href='https://www.computerhilfen.de/info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.computerhilfen.de/info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.computerhilfen.de/info/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.computerhilfen.de/info/?p=32575' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.computerhilfen.de/info/?wordfence_lh=1&hid=0F8BDFC5D31C9C383567120A4B62CCA0');
</script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="keywords" content="geschwindigkeit,app,google,android,auto,handy,maps,funktion,download,warnung">
<link rel="stylesheet" type="text/css" href="https://skripte.computerhilfen.de/computerhilfen.css">
<link rel="stylesheet" type="text/css" href="https://www.computerhilfen.de/styles/info.css">
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/hilfen/Themes/computerhilfen_neu/css/ch_menu_ie8.css" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/hilfen/Themes/computerhilfen_neu/css/ch_menu_ie9.css" /><![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.computerhilfen.de/info/feed">
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.computerhilfen.de/info/feed/rss">
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.computerhilfen.de/info/feed/atom">
<link rel="pingback" href="https://www.computerhilfen.de/info/xmlrpc.php">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript">var yieldlove_site_id = "computerhilfen.de_beitragtipp";</script><script type="text/javascript" src="//cdn-a.yieldlove.com/yieldlove-bidder.js?computerhilfen.de_beitragtipp"></script> <script>
  googletag.cmd.push(function() {
  
  var mappingtech_side_ATF_120x600_to_300x1050 = googletag.sizeMapping().
    addSize([1110, 0], [[120, 600], [160, 600], [300, 600], [300, 601], [300, 1050]]). //
    addSize([0, 0], []). //kleine Displays keine sky-Banner
    build();

  
    googletag.defineSlot('/1008299/tech_top_ATF_468x60_to_980x90', [[960, 90], [970, 66], [980, 90], [800, 250], [970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1487534555629-0').addService(googletag.pubads());
    googletag.defineSlot('/1008299/tech_middle_ATF_300x50_to_336x280', [[336, 280], [320, 100], [300, 250]], 'div-gpt-ad-1487534555629-1').addService(googletag.pubads());
    googletag.defineSlot('/1008299/tech_middle_ATF_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1487597782859-0').addService(googletag.pubads());
    googletag.defineSlot('/1008299/tech_side_ATF_120x600_to_300x1050', [[120, 600], [300, 1050], [300, 600], [160, 600], [300, 601]], 'div-gpt-ad-1487534555629-2').addService(googletag.pubads());
    googletag.defineSlot('/1008299/tech_middle_BTF_728x90', [[468, 60], [728, 90]], 'div-gpt-ad-1487534555629-3').addService(googletag.pubads());
    googletag.defineSlot('/1008299/tech_middle_BTF_320x100_to_336x280', [[336, 280], [320, 100], [300, 250]], 'div-gpt-ad-1487534555629-4').addService(googletag.pubads());
    googletag.defineSlot('/1008299/tech_middle3_BTF_300x250', [300, 250], 'div-gpt-ad-1504560195376-0').addService(googletag.pubads());
    googletag.defineSlot('/1008299/tech_down_BTF_120x60_to_300x1050', [[120, 600], [300, 1050], [300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1487534555629-5').defineSizeMapping(mappingtech_side_ATF_120x600_to_300x1050).addService(googletag.pubads());
    googletag.defineSlot('/1008299/tech_down_BTF_728x90', [[468, 60], [728, 90]], 'div-gpt-ad-1487534555629-6').addService(googletag.pubads());
    googletag.defineSlot('/1008299/tech_down_BTF_1x1', [1, 1], 'div-gpt-ad-1487534555629-7').addService(googletag.pubads());
    googletag.defineSlot('/1008299/tech_middle2_BTF_300x250', [300, 250], 'div-gpt-ad-1500031442274-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
</head>
<body>
<div id="global_wrapper">
<div id="scrollnavi">
<a href="https://www.computerhilfen.de"><img src="https://www.computerhilfen.de/hilfen/Themes/computerhilfen_neu/images/computerhilfen-logo.png" border="0" title="Computerhilfen.de: Kostenlose Computer Hilfe - zur Startseite" alt="Computerhilfen.de Logo" style="float:left;"></a>
<a href="/hilfen/"><div class="scrollnavibutton" style="left:120px;color:#3F5E91;">Forum</div></a>
<a href="/info/"><div class="scrollnavibutton" style="left:191px;color:#3F5E91;">Tipps</div></a>
<a href="/news/"><div class="scrollnavibutton" style="left:262px;color:#3F5E91;">News</div></a>
<a href="/frageassistent-0.php"><div class="scrollnavibutton" style="left:333px;color:#3F5E91;width:120px;">Frage stellen</div></a>
<div class="search scrollnavisearch">
<form action="https://www.computerhilfen.de/suche.php" method="get" style="position:relative;left:15px;padding:0px;margin:0px;">
<input type="hidden" name="action" value="search2" />
<input type="text" class="defaultText scrollnavisearchtext" name="q" />
<a href="#" title="Search" onclick="$(this).closest('form').submit(); return false;"><img style="position:relative;top:4px;" src="https://www.computerhilfen.de/hilfen/Themes/computerhilfen_neu/images/button-suchen.png" alt="search" /></a>
</form>
</div>
</div>
<div id="ch-header" style="z-index:27;">
<a id="top"></a>
<div class="top">
<div id="ch_logo">
<a href="https://www.computerhilfen.de" title="Computerhilfen Startseite">
<img src="/hilfen/Themes/computerhilfen_neu/images/computerhilfen-logo.png" style="" alt="Computerhilfen" id="logo" class="left" />
</a> </div>
<ul class="links left">
<li>
<a href="https://www.computerhilfen.de/hilfen/index.php?action=login" title="Anmelden / Einloggen">anmelden</a>
</li>
<li class="spacer">|</li>
<li><a href="https://www.computerhilfen.de/computerhilfen-forum-hilfe-bb-code.html" title="Informationen zu unserem PC Hilfe Forum">Hilfe</a></li>
<li class="spacer">|</li>
<li><a href="/frageassistent-0.php" title="Frage in unserem Hilfebereich stellen" style="font-weight:bold;">Frage stellen</a></li>
</ul>
<div class="clear"></div>
</div>
<div class="menu">
<div class="wrap">
<ul>
<li class="">
<a title="Windows" href="#" onmouseover="preopen('sub-aea23489ce3aa9b6406ebb28e0cda430')">Windows</a>
<div class="submenu" id="sub-aea23489ce3aa9b6406ebb28e0cda430">
<div class="header"></div>
<ul class="margintop-1">
<li class="first"><div class="hover_wrapper"><a href="/hilfe-5-0.html" title="Windows-Forum">Windows-Forum</a><div class="icon right clear" style="width:15px;height:14px;position:relative;top:2px;left:7px;background:url('/bilder/tipps-icons.png') 0 0;background-repeat:no-repeat;margin-right:10px;"></div></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/windows" title="Windows-Tipps">Windows-Tipps</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/windows-download.html" title="Windows-Downloads">Windows-Downloads</a></div></li>
<li class="last"><div class="hover_wrapper"><a href="/hilfen/index.php?action=post;board=5.0" title="Frage stellen">Frage stellen</a><img src="/img/icons/icon-aendern.png" alt="Frage stellen" class="icon right clear"></div></li> </ul>
</div>
</li>
<li class="">
<a title="Hardware" href="#" onmouseover="preopen('sub-3c02a379965ab0dfcd77b1c484450433')">Hardware</a>
<div class="submenu" id="sub-3c02a379965ab0dfcd77b1c484450433">
<div class="header"></div>
<ul class="margintop-1">
<li class="first"><div class="hover_wrapper"><a href="/hilfe-4-0.html" title="Hardware-Forum">Hardware-Forum</a><div class="icon right clear" style="width:15px;height:14px;position:relative;top:2px;left:7px;background:url('/bilder/tipps-icons.png') 0 -14px;background-repeat:no-repeat;margin-right:10px;"></div></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfe-22-0.html" title="Netzwerk-Forum">Netzwerk-Forum</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfe-64-0.html" title="Smart-Home Forum">Smart-Home Forum</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/hardware" title="Hardware-Tipps">Hardware-Tipps</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/smart-home" title="Smart-Home Tipps">Smart-Home Tipps</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfen/index.php?action=post;board=4.0" title="Hardware Frage stellen">Hardware Frage stellen</a><img src="/img/icons/icon-aendern.png" alt="Frage stellen" class="icon right clear"></div></li>
<li class="last"><div class="hover_wrapper"><a href="/hilfen/index.php?action=post;board=22.0" title="Netzwerk Frage stellen">Netzwerk Frage stellen</a><img src="/img/icons/icon-aendern.png" alt="Frage stellen" class="icon right clear"></div></li> </ul>
</div>
</li>
<li class="">
<a title="Software" href="#" onmouseover="preopen('sub-719d067b229178f03bcfa1da4ac4dede')">Software</a>
<div class="submenu" id="sub-719d067b229178f03bcfa1da4ac4dede">
<div class="header"></div>
<ul class="margintop-1">
<li class="first"><div class="hover_wrapper"><a href="/hilfe-7-0.html" title="Software-Forum">Software-Forum</a><div class="icon right clear" style="width:15px;height:14px;position:relative;top:2px;left:7px;background:url('/bilder/tipps-icons.png') 0 -28px;background-repeat:no-repeat;margin-right:10px;"></div></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfe-17-0.html" title="Sicherheits-Forum">Sicherheits-Forum</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfe-33-0.html" title="Messenger &amp; Chat Forum">Messenger &amp; Chat Forum</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/software" title="Software-Tipps">Software-Tipps</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/software-tipps-ms-word.html" title="Word-Tipps">Word-Tipps</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/software-tipps-ms-excel.html" title="Excel-Tipps">Excel-Tipps</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfen/index.php?action=post;board=7.0" title="Software Frage stellen">Software Frage stellen</a><img src="/img/icons/icon-aendern.png" alt="Frage stellen" class="icon right clear"></div></li>
<li class="last"><div class="hover_wrapper"><a href="/hilfen/index.php?action=post;board=17.0" title="Sicherheits Frage stellen">Sicherheits Frage stellen</a><img src="/img/icons/icon-aendern.png" alt="Frage stellen" class="icon right clear"></div></li> </ul>
</div>
</li>
<li class="">
<a title="Handy / Tablet" href="#" onmouseover="preopen('sub-3149c3a903ff0577bae16d203b93afe9')">Handy / Tablet</a>
<div class="submenu" id="sub-3149c3a903ff0577bae16d203b93afe9">
<div class="header"></div>
<ul class="margintop-1">
<li class="first"><div class="hover_wrapper"><a href="/hilfe-44-0.html" title="iPhone / iPad Forum">iPhone / iPad Forum</a><div class="icon right clear" style="width:15px;height:14px;position:relative;top:2px;left:7px;background:url('/bilder/tipps-icons.png') 0 -70px;background-repeat:no-repeat;margin-right:10px;"></div></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/iphone-ipad" title="iPhone / iPad Tipps">iPhone / iPad Tipps</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfe-61-0.html" title="Android-Forum">Android-Forum</a><div class="icon right clear" style="width:15px;height:14px;position:relative;top:2px;left:7px;background:url('/bilder/tipps-icons.png') 0 -84px;background-repeat:no-repeat;margin-right:10px;"></div></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/android" title="Android-Tipps">Android-Tipps</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfe-62-0.html" title="Windows Phone Forum">Windows Phone Forum</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfe-63-0.html" title="Andere Handy &amp; Telefone">Andere Handy &amp; Telefone</a></div></li>
<li class="last"><div class="hover_wrapper"><a href="/hilfen/index.php?action=post;board=44.0" title="Frage stellen">Frage stellen</a><img src="/img/icons/icon-aendern.png" alt="Frage stellen" class="icon right clear"></div></li> </ul>
</div>
</li>
<li class="">
<a title="Apple" href="#" onmouseover="preopen('sub-9f6290f4436e5a2351f12e03b6433c3c')">Apple</a>
<div class="submenu" id="sub-9f6290f4436e5a2351f12e03b6433c3c">
<div class="header"></div>
<ul class="margintop-1">
<li class="first"><div class="hover_wrapper"><a href="/hilfe-12-0.html" title="Apple Mac Forum">Apple Mac Forum</a><div class="icon right clear" style="width:15px;height:14px;position:relative;top:2px;left:7px;background:url('/bilder/tipps-icons.png') 0 -42px;background-repeat:no-repeat;margin-right:10px;"></div></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/apple" title="Apple Tipps">Apple Tipps</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/foto" title="Foto-Tipps">Foto-Tipps</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/apple-download.html" title="Apple-Downloads">Apple-Downloads</a></div></li>
<li class="last"><div class="hover_wrapper"><a href="/hilfen/index.php?action=post;board=12.0" title="Frage stellen">Frage stellen</a><img src="/img/icons/icon-aendern.png" alt="Frage stellen" class="icon right clear"></div></li> </ul>
</div>
</li>
<li class="">
<a title="Linux" href="#" onmouseover="preopen('sub-edc9f0a5a5d57797bf68e37364743831')">Linux</a>
<div class="submenu" id="sub-edc9f0a5a5d57797bf68e37364743831">
<div class="header"></div>
<ul class="margintop-1">
<li class="first"><div class="hover_wrapper"><a href="/hilfe-6-0.html" title="Linux-Forum">Linux-Forum</a><div class="icon right clear" style="width:15px;height:14px;position:relative;top:2px;left:7px;background:url('/bilder/tipps-icons.png') 0 -56px;background-repeat:no-repeat;margin-right:10px;"></div></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/linux" title="Linux-Tipps">Linux-Tipps</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/linux-download.html" title="Linux-Downloads">Linux-Downloads</a></div></li>
<li class="last"><div class="hover_wrapper"><a href="/hilfen/index.php?action=post;board=6.0" title="Frage stellen">Frage stellen</a><img src="/img/icons/icon-aendern.png" alt="Frage stellen" class="icon right clear"></div></li> </ul>
</div>
</li>
<li class="">
<a title="Spiele" href="#" onmouseover="preopen('sub-4dbd6bf38858b519ac080da88da20042')">Spiele</a>
<div class="submenu" id="sub-4dbd6bf38858b519ac080da88da20042">
<div class="header"></div>
<ul class="margintop-1">
<li class="first"><div class="hover_wrapper"><a href="/hilfe-11-0.html" title="Spiele-Forum">Spiele-Forum</a><img src="https://skripte.computerhilfen.de/forum-icon/11.gif" alt="Spiele" class="icon right clear"></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/spiele" title="Spiele-News">Spiele-News</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/spiele-tests" title="Spiele-Tests">Spiele-Tests</a></div></li>
<li class="last"><div class="hover_wrapper"><a href="/hilfen/index.php?action=post;board=11.0" title="Frage stellen">Frage stellen</a><img src="/img/icons/icon-aendern.png" alt="Frage stellen" class="icon right clear"></div></li> </ul>
</div>
</li>
<li class="">
<a title="Community" href="#" onmouseover="preopen('sub-7d61983c34edc2a8cabbea71c4732f62')">Community</a>
<div id="nb_chat_user"></div> <div class="submenu" id="sub-7d61983c34edc2a8cabbea71c4732f62">
<div class="header"></div>
<ul class="margintop-1">
<li class="first"><div class="hover_wrapper"><a href="/sonstiges_chat.php3" title="Chat">Chat</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfe-34-0.html" title="OffTopic-Forum">OffTopic-Forum</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfe-2-0.html" title="Technik-Diskussion">Technik-Diskussion</a></div></li>
<li class="last"><div class="hover_wrapper"><a href="/hilfe-9-0.html" title="Witze Bereich">Witze Bereich</a></div></li> </ul>
</div>
</li>
<li class="">
<a title="mehr" href="#" onmouseover="preopen('sub-5c8459afbb1d4ac5bd6c407341030a20')">mehr</a>
<div class="submenu" id="sub-5c8459afbb1d4ac5bd6c407341030a20">
<div class="header"></div>
<ul class="margintop-1">
<li class="first subhead"><div class="hover_wrapper"><a href="" title="Mein Men&uuml;">Mein Men&uuml;</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfen/" title="Foren-&Uuml;bersicht">Foren-&Uuml;bersicht</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/" title="Tipps-&Uuml;bersicht">Tipps-&Uuml;bersicht</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/lexikon.php" title="Technik-Lexikon">Technik-Lexikon</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/pc-einsteigerkurs" title="Computerkurs">Computerkurs</a></div></li>
<li class=" subhead"><div class="hover_wrapper"><a href="" title="Entwickler">Entwickler</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfe-8-0.html" title="Webmaster-Forum">Webmaster-Forum</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfe-14-0.html" title="Programmieren-Forum">Programmieren-Forum</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/hilfe-19-0.html" title="Foto/Design-Forum">Foto/Design-Forum</a></div></li>
<li class=" subhead"><div class="hover_wrapper"><a href="" title="Sonstiges">Sonstiges</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/news/" title="Computerhilfen News">Computerhilfen News</a></div></li>
<li class=" subhead"><div class="hover_wrapper"><a href="" title="Regeln">Regeln</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/computerhilfen-netiquette.html" title="Netiquette">Netiquette</a></div></li>
<li class=""><div class="hover_wrapper"><a href="/info/datenschutz" title="Datenschutz">Datenschutz</a></div></li>
<li class="last"><div class="hover_wrapper"><a href="/computerhilfen-impressum.html" title="Kontakt &amp; Impressum">Kontakt &amp; Impressum</a></div></li> </ul>
</div>
</li>
</ul>
</div>
<div class="search" style="">
<form action="https://www.computerhilfen.de/suche.php" method="get">
<input type="hidden" name="action" value="search2" />
<input type="text" class="defaultText" name="q" title="Suche" />
<a href="#" title="Search" onclick="$(this).closest('form').submit(); return false;"><img class="submit" src="/hilfen/Themes/computerhilfen_neu/images/button-suchen.png" alt="search" /></a>
</form>
</div>
</div>
</div>
<div id="ip_page_wrapper">
<div id="ip_content_wrapper">
<div id="newshaupt">
<div id="haupt" style="float:left;width:965px;">
<table class="nocellpadspace" id="start_maintable" style="position:relative;border:0;">
<tr><td style="width:20px;vertical-align:top;">
<div class="trenner marginright8">&nbsp;&nbsp;</div>
</td><td colspan="4" style="text-align:left; vertical-align:top;">
<br>
<div class="">

<div id='div-gpt-ad-1487534555629-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487534555629-0'); });
</script>
</div>
</div>
</td>
</tr>
<tr><td style="width:20px;vertical-align:top;">
<div class="trenner marginright8">&nbsp;&nbsp;</div>
</td><td style="width:630px;vertical-align:top;">
<div class="links" style="text-align:left;position:relative;z-index:5;background-color:#C7D4EC; width:630px">
<br>

<div class="artikel_content">

<div style="" class="headerbox1">
<div class="headerbox2"><h1 class="info_catheader3 blacktext">Google Maps: Geschwindigkeits-Info und Tempo-Limit unter Android anzeigen</h1></div>
<br>
<script type="text/javascript">
	
	function keys(key) {
		if (!key){
			key = event;
			key.which = key.keyCode;
		}
		
		switch(key.which){
			case 39:location.href = "https://www.computerhilfen.de/info/fritz-box-vpn-internet-funktioniert-nicht-dies-hilft.html";break;
			case 37:location.href = "https://www.computerhilfen.de/info/winzip-daten-richtig-packen-und-entpacken.html";break;
		}
	}
	
	document.onkeyup = keys;
	
	</script>
<ol class="breadcrumbs" style="padding-left:0; display:inline; list-style-type:none;">
<li itemprop="itemListElement" itemtype="http://schema.org/ListItem" style="display:inline;">
<a itemprop="item" href="https://www.computerhilfen.de/">
<span>Computerhilfen</span></a>
<meta itemprop="position" content="1" />
</li>
›
<li itemprop="itemListElement" itemtype="http://schema.org/ListItem" style="display:inline;">
<a itemprop="item" href="https://www.computerhilfen.de/info/">
<span>Info</span></a>
<meta itemprop="position" content="2" />
</li>
›
<li itemprop="itemListElement" itemtype="http://schema.org/ListItem" style="display:inline;">
<a itemprop="item" href="https://www.computerhilfen.de/info/android"><span>Android</span></a>
<meta itemprop="position" content="3" />
</li>
</ol>
<br></div><div class="voting_bar" style="background-color:#FFFFFF;padding:10px 6px 6px 6px;"><div style="float:left;margin-right:15px;"><div class="voting_popup_wrapper"></div><a style="text-decoration:underline;margin-left:5px;position:relative;top:-4px;" class="say_thanks" msg="32575" msgtitle="Google Maps: Geschwindigkeits-Info und Tempo-Limit unter Android anzeigen" mode="info"><img src="/hilfen/Themes/computerhilfen_neu/images/button-danke-sagen.png" style="margin-bottom:-5px;cursor:pointer;" alt="danke" /></a></div> <div class="thanks_counter" style=""></div>
<div style="clear:left;padding:3px;"></div>
<div style="float:left;margin-right:15px;position:relative;top:-3px;"><a style="text-decoration:underline;margin-left:5px;" onclick="alert('Wir hoffen, dass unser Tipp geholfen hat!\nZum Bewerten einfach rechts auf die Sterne klicken!\n\nVielen Dank!')"><img src="/hilfen/Themes/computerhilfen_neu/images/button-bewerten.png" style="margin-bottom:-5px;cursor:pointer;" alt="Bewerten" /></a></div> <div id="post-ratings-32575" class="post-ratings" data-nonce="d21ed3ae2d"><img id="rating_32575_1" src="https://www.computerhilfen.de/info/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Stern" title="1 Stern" onmouseover="current_rating(32575, 1, '1 Stern');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_32575_2" src="https://www.computerhilfen.de/info/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(32575, 2, '2 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_32575_3" src="https://www.computerhilfen.de/info/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(32575, 3, '3 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_32575_4" src="https://www.computerhilfen.de/info/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(32575, 4, '4 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_32575_5" src="https://www.computerhilfen.de/info/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(32575, 5, '5 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Noch keine Bewertungen)<br /><span class="post-ratings-text" id="ratings_32575_text"></span></div><div id="post-ratings-32575-loading" class="post-ratings-loading"><img src="https://www.computerhilfen.de/info/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>
</div> <br>
<div class="entrytext" style="">
<p><img src="https://www.computerhilfen.de/info/wp-content/uploads/2020/08/google-maps-tempo-geschwindigkeit-android.jpg" alt="Google Maps: Tempo-Limit und Geschwindigkeit anzeigen" width="630" height="378" class="aligncenter size-full wp-image-32576" srcset="https://www.computerhilfen.de/info/wp-content/uploads/2020/08/google-maps-tempo-geschwindigkeit-android.jpg 630w, https://www.computerhilfen.de/info/wp-content/uploads/2020/08/google-maps-tempo-geschwindigkeit-android-300x180.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Aktuell zeigt die deutsch Google Maps Version noch nicht die aktuelle Geschwindigkeit an. Auch die maximal erlaubte Geschwindigkeit, das Tempolimit, ist in Deutschland noch nicht in der App verfügbar. Wer sein Android-Smartphone aber als Navigationsgerät im Auto nutzt, kann diese Funktionen mit einer kostenlosen App nachrüsten.</p>
<p>Die kostenlose App &#8220;Velociraptor&#8221; (<a href="https://www.computerhilfen.de/link-tipps.php?uid=https://play.google.com/store/apps/details?id=com.pluscubed.velociraptor&#038;hl=de" rel="noopener noreferrer" target="_blank">zum Download</a>) erlaubt es, die aktuelle Geschwindigkeit und auch die erlaubte Höchstgeschwindigkeit über anderen Apps einzublenden. Dazu braucht die App die Berechtigung zur Standortbestimmung und auch, um per &#8220;<a href="https://www.computerhilfen.de/info/android-display-overlay-erkannt-fehler-abschalten.html" rel="noopener">Display Overlay</a>&#8221; Inhalte über anderen Apps anzuzeigen. Gewährt man der App nach dem Download diese Rechte, lassen sich die eigene Geschwindigkeit und die erlaubte Geschwindigkeit ganz einfach über die Google Maps Karte legen.</p>
<p>Das ist eine sehr praktische Funktion, sollte aber nicht vom eigentlichen Fahren ablenken: Wer unsicher ist, sollte lieber den Beifahrer fragen, anstatt dauernd auf das Handy zu schauen. Dies kann nämlich bei hoher Geschwindigkeit schnell gefährlich werden. Hat man das Handy aber gut und fest im Auto installiert, hilft die Funktion schnell: Man wird damit nicht nur möglichen Bußgeldern gewarnt, sondern bei sinnvollen Tempolimits auch vor Gefahrenstellen. Die Warnung erfolgt auch Wunsch auch als Ton: So muss man nicht auf das Handy schauen.</p>
<p>Die Daten der Geschwindigkeitszonen kommen von dem kostenlosen <a href="https://www.openstreetmap.org" rel="noopener noreferrer" target="_blank">Open Street Map Projekt</a>, für das man über die App auch spenden kann. Die Abdeckung an Daten soll aktuell in Deutschland noch nicht so hoch sein, das wird aber laufend verbessert. <a href="https://www.computerhilfen.de/news/apple-carplay-gegen-android-auto-apple-fuehrt-074425.html">Android Auto</a> wird dabei aber nicht unterstützt: Google erlaubt keinen fremden Apps, Inhalte auf dem Fahrzeugdisplay anzuzeigen. Hier lässt sich aber die akustische Warnung beim Überschreiten der erlaubten Geschwindigkeit nutzen.</p>
</div>
<br><br>
<div class="relForum" style="width:620px;">
<b class="disinlinefont12">Fragen zu diesem Tipp? In unserem <a title="Android-Forum" href="/hilfe-61-0.html">Android-Forum</a> helfen wir weiter!</b>
</div> <br><br>
<table style="border:0px" class="nocellpadspace">
<tr><td valign="top">
<div id="addiv" class="marginright10">

<div id='div-gpt-ad-1504560195376-0'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504560195376-0'); });
		</script>
</div>
</div>
</td>
<td valign="top">
<div id="refdiv" style="" class="interest1">
<div class="interest2">
<b class="disinlinefont12">Das k&ouml;nnte Sie auch interessieren:</b>
</div>
<ul style="list-style-type:square;margin-left:-25px;" class="interesr3">
<li><a href="https://www.computerhilfen.de/info/fritz-box-vpn-internet-funktioniert-nicht-dies-hilft.html">Fritz-Box VPN: Internet funktioniert nicht &#8211; dies hilft!</a></li>
</ul>
</div>
</td></tr></table>
<script type="text/javascript">
function divsanpassen() {
	var addivid  = document.getElementById("addiv");
	var refdivid = document.getElementById("refdiv");
	refdivid.style.height = ""+(addivid.offsetHeight - 12)+"px";
}
window.onload = divsanpassen;
</script>
<br><br><br>
<div class="OUTBRAIN" data-src="https://www.computerhilfen.de/info/google-maps-geschwindigkeits-info-und-tempo-limit-unter-android-anzeigen.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Computerhilfende+%28Computerhilfen.de%29" data-widget-id="AR_1" data-ob-template="DE_computerhilfen.de"></div><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" src="/skripte/link-building-pro-min.js"></script>
<style type="text/css">
    #comment_tabs>div{
        display:none;
    }

    ul#comment_tab_links li{
        display:inline;
        list-style-tyle:none;
    }
</style>
</div>
</div>
</td>
<td style="width=:15px;"><div class="trenner marginright4">&nbsp;&nbsp;</div></td>
<td style="vertical-align:top;width:300px;">
<br>
<div class="rechts marginright10" style="width:300px;text-align:left;">
<div>
<div id="accordion" style="margin-top:-11px;">
<div class="button">&raquo; <font style="font-weight:bold">Top Tipps: Diese Tipps sind heute beliebt</font></div>
<div class="content">
<ul type="square"><li style="color:#305187;margin-bottom:7px;"><a style="color:#305187;" href="/info/lustige-pannen-mit-der-iphone-auto-korrektur.html">
<b>Lustige Pannen mit der iPhone Auto-Korrektur</b></a> (44x gelesen)</li><li style="color:#305187;margin-bottom:7px;"><a style="color:#305187;" href="/info/software-tipps-ms-word.html">
<b>Tipps & Tricks: MS Word</b></a> (20x gelesen)</li><li style="color:#305187;margin-bottom:7px;"><a style="color:#305187;" href="/info/pc-einsteigerkurs">
<b>pc-einsteigerkurs</b></a> (20x gelesen)</li><li style="color:#305187;margin-bottom:7px;"><a style="color:#305187;" href="/info/software-tipps-ms-excel.html">
<b>Tipps & Tricks: MS Excel (Teil 1)</b></a> (19x gelesen)</li><li style="color:#305187;margin-bottom:7px;"><a style="color:#305187;" href="/info/datenschutz">
<b>datenschutz</b></a> (16x gelesen)</li></ul></div></div><div style="clear:both;height:20px;">
</div>
<div style="background-color:#aebce0;border:1px solid #305187;width:298px;overflow:hidden;margin:0px 0 0 0;">
<div style="background-color:#305187;padding:3px;"><b style="color:#fff;">Passende W&ouml;rter im Lexikon:</b></div>
<div style="padding:5px;"><a href="https://www.computerhilfen.de/fachbegriffe-b-Brenngeschwindigkeit.html" style="color:#000;"><b>Brenngeschwindigkeit</b></a><br>Die Brenngeschwindigkeit wird bei CD- und DVD-Brennern als x-fache Geschwindigkeit angeben. Grundlage hierf&uuml;r ist das 1-fache Tempo der allerersten DVD-Laufwerken, d...<br><br><a href="https://www.computerhilfen.de/fachbegriffe-g-Google.html" style="color:#000;"><b>Google</b></a><br>Google ist Marktf&uuml;hrer unter den Suchmaschinen weltweit. Gef&uuml;hrt von dem amerikanischen Unternehmen Google Inc. werden neben der Suchmaschine auch viele weitere...<br><br><a href="https://www.computerhilfen.de/fachbegriffe-g-Google Doodle.html" style="color:#000;"><b>Google Doodle</b></a><br>Als "Doodle" werden die kleinen Grafiken bezeichnet, die die Google Suchmaschine an bestimmten Tagen statt dem eigentlichen Google Logo auf der Webseite anzeigt: Damit wi...<br><br><ul><li><a href="https://www.computerhilfen.de/fachbegriffe-a-Android.html" style="color:#000;"><b>Android</b></a></li><li><a href="https://www.computerhilfen.de/fachbegriffe-a-Autoresponder.html" style="color:#000;"><b>Autoresponder</b></a></li><li><a href="https://www.computerhilfen.de/fachbegriffe-d-Download.html" style="color:#000;"><b>Download</b></a></li></ul>
</div>
</div>
<br>
<div id="" class="info_werbung6">

<div id='div-gpt-ad-1487597782859-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487597782859-0'); });
</script>
</div>
</div>

<div class="moretipps1">
<div class="moretipps2">
<h2 class="moretipps3">Mehr Tipps zu Google Maps: Geschwindigkeits-Info und Tempo-Limit unter Android anzeigen</h2>
</div>
<div class="relquestions1" style="background-color:#B9C7E6;"><a title="carrier-iq-unter-ios-5-und-android-abschalten-und-entfernen" href="/info/carrier-iq-unter-ios-5-und-android-abschalten-und-entfernen.html" class="blacklink">Carrier IQ unter iOS 5 und Android abschalten und entfernen</a><br /><a title="carrier-iq-unter-ios-5-und-android-abschalten-und-entfernen" href="/info/carrier-iq-unter-ios-5-und-android-abschalten-und-entfernen.html" class="blacklink nodeco">Das umstrittene Statistik-Programm "Carrier IQ", das den Telefonanbietern hilfreiche Daten bei ...</a></div> <div class="relquestions1" style="background-color:#DAE4F5;"><a title="google-live-traffic-jetzt-auch-fur-europa" href="/info/google-live-traffic-jetzt-auch-fur-europa.html" class="blacklink">Google Maps mit Live Traffic jetzt auch für Europa</a><br /><a title="google-live-traffic-jetzt-auch-fur-europa" href="/info/google-live-traffic-jetzt-auch-fur-europa.html" class="blacklink nodeco">Nie wieder auf die Verkehrsmeldungen warten: Google zeigt die Staus jetzt mit Tages- oder Woche...</a></div> <div class="relquestions1" style="background-color:#B9C7E6;"><a title="google-startet-kartendienst-maps-als-8-bit-version-fur-nes" href="/info/google-startet-kartendienst-maps-als-8-bit-version-fur-nes.html" class="blacklink">Google startet Kartendienst "Maps" als 8-Bit Version für NES</a><br /><a title="google-startet-kartendienst-maps-als-8-bit-version-fur-nes" href="/info/google-startet-kartendienst-maps-als-8-bit-version-fur-nes.html" class="blacklink nodeco">Google hat seinen Kartendienst "Google Maps" jetzt auf auf eines der meistverkauften Computersp...</a></div> <div class="relquestions1" style="background-color:#DAE4F5;"><a title="wegen-android-google-wirft-microsoft-erpressung-vor" href="/info/wegen-android-google-wirft-microsoft-erpressung-vor.html" class="blacklink">Wegen Android: Google wirft Microsoft Erpressung vor</a><br /><a title="wegen-android-google-wirft-microsoft-erpressung-vor" href="/info/wegen-android-google-wirft-microsoft-erpressung-vor.html" class="blacklink nodeco">Nach dem Lizenz-Abkommen zwischen Samsung und Microsoft soll Samsung für jedes Gerät, dass mi...</a></div> <div class="relquestions1" style="background-color:#B9C7E6;"><a title="google-street-view-australiens-google-manager-wollen-eigene-haeuser-nicht-fotografiert" href="/info/google-street-view-australiens-google-manager-wollen-eigene-haeuser-nicht-fotografiert.html"><img class="imgrelquestions" src="/bilder/icon/irfanview.gif" alt="Irfanview" style="border:0" /></a><a title="google-street-view-australiens-google-manager-wollen-eigene-haeuser-nicht-fotografiert" href="/info/google-street-view-australiens-google-manager-wollen-eigene-haeuser-nicht-fotografiert.html" class="blacklink">Google Street-View: Australiens Google Manager wollen eigene Häuser nicht fotografieren lassen</a><br /><a title="google-street-view-australiens-google-manager-wollen-eigene-haeuser-nicht-fotografiert" href="/info/google-street-view-australiens-google-manager-wollen-eigene-haeuser-nicht-fotografiert.html" class="blacklink nodeco">Google wird immer mehr zur Datenkrake, befürchten Datenschützer. Mit Google Street View geht ...</a></div> </div>

<div id='div-gpt-ad-1500031442274-0' style='width:300px; margin-bottom:12px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500031442274-0'); });
</script>
</div>

<div class="relquestions2">
<div class="relquestions3">
<b class="relquestions4">&Auml;hnliche Fragen:</b>
</div>
<ul style="list-style-type:square" class="relquestions5">
<li class="relquestions6"><a href="/hilfen-7-422757-0.html" class="blacklink" title="google-maps"><b>google-maps</b></a><p class="descmoretipps"><a href="/hilfen-7-422757-0.html" class="blacklink nodeco" title="google-maps">Hallo,wenn ich neuerdings Google-maps aufrufe, fehlt das Symbol, mit dem man die Ansicht beliebig in...</a></p></li>
<li class="relquestions6"><a href="/hilfen-7-409497-0.html" class="blacklink" title="Google Maps Tourenplaner"><b>Google Maps Tourenplaner</b></a><p class="descmoretipps"><a href="/hilfen-7-409497-0.html" class="blacklink nodeco" title="Google Maps Tourenplaner">Hallo Experten,es wird mir immer angezeigt, dass der Zoomwert zu groß ist und deshalb keine Karte a...</a></p></li>
<li class="relquestions6"><a href="/hilfen-61-410640-0.html" class="blacklink" title="Google Maps auf Handy"><b>Google Maps auf Handy</b></a><p class="descmoretipps"><a href="/hilfen-61-410640-0.html" class="blacklink nodeco" title="Google Maps auf Handy">Hallo,nutze mein Outdoor handy mit dem MTB als Routenplanung, leider gibt es wenige Rout...</a></p></li>
<li class="relquestions6"><a href="/hilfen-7-419752-0.html" class="blacklink" title="Zoom bei Google Maps "><b>Zoom bei Google Maps </b></a><p class="descmoretipps"><a href="/hilfen-7-419752-0.html" class="blacklink nodeco" title="Zoom bei Google Maps ">hallo,wenn man bei Google Maps den Kartenausschnitt vergrößern oder verkleinern will, dann sind di...</a></p></li>
<li class="relquestions6"><a href="/hilfen-7-425660-0.html" class="blacklink" title="google maps Vollversion"><b>google maps Vollversion</b></a><p class="descmoretipps"><a href="/hilfen-7-425660-0.html" class="blacklink nodeco" title="google maps Vollversion">Hallo.Seit einiger Zeit verwendet mein PC Maps in diesem &quot;Lite-Modus&quot;.Wie gesagt, seit ein...</a></p></li>
</ul>
</div>
<div class="toptipps newsanzeige3">
<div class="titlebg toptipps3">
<b class="disinlinefont12">Tipps-Rubriken</b>
</div>
<table cellpadding="0" cellspacing="0" style="border:0;">
<tr><td style="vertical-align:top" class="tippscat1">
<ul style="margin-left: 0; padding-left: 0;">
<li style="list-style-type:none;padding:1px;"><div style="width:15px;height:14px;float:left;position:relative;top:2px;background:url('/bilder/tipps-icons.png') 0 0;background-repeat:no-repeat;margin-right:10px;"></div><a title="Windows Tipps" href="/info/windows" class="blacklink">Windows Tipps</a></li>
<li style="list-style-type:none;padding:1px;"><div style="width:15px;height:14px;float:left;position:relative;top:2px;background:url('/bilder/tipps-icons.png') 0 -14px;background-repeat:no-repeat;margin-right:10px;"></div><a title="Hardware Tipps" href="/info/hardware" class="blacklink">Hardware Tipps</a></li>
<li style="list-style-type:none;padding:1px;"><div style="width:15px;height:14px;float:left;position:relative;top:2px;background:url('/bilder/tipps-icons.png') 0 -28px;background-repeat:no-repeat;margin-right:10px;"></div><a title="Software Tipps" href="/info/software" class="blacklink">Software Tipps</a></li>
<li style="list-style-type:none;padding:1px;"><div style="width:15px;height:14px;float:left;position:relative;top:2px;background:url('/bilder/tipps-icons.png') 0 -42px;background-repeat:no-repeat;margin-right:10px;"></div><a title="Apple Mac Tipps" href="/info/apple" class="blacklink">Apple Mac Tipps</a></li>
<li style="list-style-type:none;padding:1px;"><div style="width:15px;height:14px;float:left;position:relative;top:2px;background:url('/bilder/tipps-icons.png') 0 -56px;background-repeat:no-repeat;margin-right:10px;"></div><a title="Linux Tipps" href="/info/linux" class="blacklink">Linux Tipps</a></li>
<li style="list-style-type:none;padding:1px;"><div style="width:15px;height:14px;float:left;position:relative;top:2px;background:url('/bilder/tipps-icons.png') 0 -70px;background-repeat:no-repeat;margin-right:10px;"></div><a title="Linux Tipps" href="/info/iphone-ipad" class="blacklink">iPhone und iPad</a></li>
</ul>
</td>
<td class="paddingleft15" style="vertical-align:top">
<ul>
<li style="padding:3px;"><a title="Sicherheits-Tipps" href="/info/sicherheit" class="blacklink">Sicherheits-Tipps</a></li>
<li style="padding:3px;"><a title="Spiele Tipps" href="/info/spiele-tests" class="blacklink">Spiele Tipps</a></li>
<li style="padding:3px;"><a title="Video Tipps" href="/info/video" class="blacklink">Video Tipps</a></li>
<li style="padding:3px;"><a title="Foto &amp; Design" href="/info/foto" class="blacklink">Foto &amp; Design</a></li>
<li style="padding:3px;"><a title="Webmaster Tipps" href="/info/webmaster" class="blacklink">Webmaster Tipps</a></li>
<li style="list-style-type:none;margin-left:-23px;padding:3px;"><div style="width:15px;height:14px;float:left;position:relative;top:2px;background:url('/bilder/tipps-icons.png') 0 -84px;background-repeat:no-repeat;margin-right:8px;"></div><a title="Android Tipps" href="/info/android" class="blacklink">Android Tipps</a></li>
</ul>
</td></tr>
</table>
</div>
<div id="copyrechts" style="position:sticky;position: -webkit-sticky;top:5px;"> <div style="">

<div id='div-gpt-ad-1487534555629-5' style="position:sticky;top:5px;">
<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487534555629-5'); });
								</script>
</div>
</div>
<div class="info_copyright">&copy; Computerhilfen.de (2007x gelesen)<br><b>Google Maps: Geschwindigkeits-Info und Tempo-Limit unter Android anzeigen</b></div></div><script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.computerhilfen.de\/info\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.computerhilfen.de\/info\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.computerhilfen.de/info/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.computerhilfen.de/info/wp-content/plugins/wp-postratings/js/postratings-js.js'></script>
</div>
<br><br>
</td>
<td style="vertical-align:top; text-align:left" class="info_werbung3">
<br>
<div style="position:sticky;position: -webkit-sticky;top:32px;" <!-- 1008299 tech_side_ATF_120x600_to_300x1050 -->
<div id='div-gpt-ad-1487534555629-2'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487534555629-2'); });
			</script>
</div>
</div>
</td></tr></table>
<br><br><br>
<script type="text/javascript">
var _gaq = _gaq || [];
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);_gaq.push(['_setAccount', 'UA-220232-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();


(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
</script>

<script type="text/javascript">
        window.cookieconsent_options={"message":"Diese Webseite setzt \"Cookies\" ein,  um die best-m&ouml;gliche Pr&auml;sentation zu erm&ouml;glichen.","dismiss":"Einverstanden!","learnMore":"Mehr dazu...","link":"https://www.computerhilfen.de/info/cookies.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>

<script type="text/javascript" src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<script type="text/javascript">
function zeigeFB(getid){
	var x = document.getElementById(getid);
	x.style.visibility = "visible";
	x.style.height = "80px";
	x.style.zIndex = "5";
	
	// Schliessen-Knopf
	var daten = '<a onclick="return schliesseFB(\''+getid+'\');" href="#"><img src="https://www.computerhilfen.de/hilfen/Themes/computerhilfen_neu/images/gallery-close.png" border="0" style="position:absolute;top:-5px;right:-5px;"></a>';
	
	// Lade Facebook, Twitter, Google
	daten += '<table border="0" cellpadding="5" cellspacing="0"><tr>';
	daten += '<td valign="bottom">';
	daten += '<div style="position:relative;top:-1px;width:55px;overflow:none"><g:plusone size="tall" count="true"></g:plusone></div>';
	daten += '</td>';
	daten += '<td valign="bottom">';
	daten += '<iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url='+top.location.href+'&amp;text=Mein%20Tipp%3A%20&amp;count=vertical" width="55" height="63"></iframe>';
	daten += '</td>';
	daten += '<td valign="bottom">';
	daten += '<iframe src="http://www.facebook.com/plugins/like.php?href='+top.location.href+'&amp;layout=box_count&amp;show_faces=false&amp;height=65&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" style="border:none;overflow:hidden;position:relative;top:6px;" width="85" height="67" allowTransparency="true"></iframe>';
	daten += '</td>';
	daten += '</tr></table>';

    var google = document.createElement('script'); google.type = 'text/javascript';
    google.src = 'https://apis.google.com/js/plusone.js';
    var suche = document.getElementsByTagName('script')[0]; suche.parentNode.insertBefore(google, suche);
		
		
	x.innerHTML = daten;
	return false;
}

function schliesseFB(getid){
	var x = document.getElementById(getid);
	x.style.visibility = "hidden";
	x.style.height = "1px";
	x.innerHTML = ' ';	
	return false;
}
</script>
</div>

<div id='div-gpt-ad-1487534555629-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487534555629-7'); });
</script>
</div>
<script type="text/javascript">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</script>
<script src="https://code.jquery.com/jquery-1.9.1.min.js" type="text/javascript"></script>
<script type="text/javascript">

$(document).ready(function(){$(".say_thanks").click(function(){var msgid=$(this).attr("msg");var title = $(this).attr("msgtitle");var md=$(this).attr("mode");$.post("https://www.computerhilfen.de/danke_sagen.php",{id_msg: msgid, mode:md, posttitle:title}).done(function(data){$(".say_thanks[msg="+msgid+"]").parent().find(".voting_popup_wrapper").append(data);});});$(".vote_best_answer").click(function(){var msgid=$(this).attr("msg");$.post("als_beste_antwort_vorschlagen.php",{id_msg:msgid}).done(function(data){$(".say_thanks[msg="+msgid+"]").parent().find(".voting_popup_wrapper").append(data);});});var show_time=7*1000;$(".sdbox").delay(show_time).slideDown(200);$(".close_btn").on("click",function(){var cbox=$(this).parent();$(cbox).hide();});(function($){$.fn.hoverIntent=function(f,g){var cfg={sensitivity:100,interval:10,timeout:0};cfg=$.extend(cfg,g?{over:f,out:g}:f);var cX,cY,pX,pY;var track=function(ev){cX=ev.pageX;cY=ev.pageY;};var compare=function(ev,ob){ob.hoverIntent_t=clearTimeout(ob.hoverIntent_t);if((Math.abs(pX-cX)+Math.abs(pY-cY))<cfg.sensitivity){$(ob).unbind("mousemove",track);ob.hoverIntent_s=1;return cfg.over.apply(ob,[ev]);}else{pX=cX;pY=cY;ob.hoverIntent_t=setTimeout(function(){compare(ev,ob);},cfg.interval);}};var delay=function(ev,ob){ob.hoverIntent_t=clearTimeout(ob.hoverIntent_t);ob.hoverIntent_s=0;return cfg.out.apply(ob,[ev]);};var handleHover=function(e){var p=(e.type=="mouseover"?e.fromElement:e.toElement)||e.relatedTarget;while(p&&p!=this){try{p=p.parentNode;}catch(e){p=this;}}if(p==this){return false;}var ev=jQuery.extend({},e);var ob=this;if(ob.hoverIntent_t){ob.hoverIntent_t=clearTimeout(ob.hoverIntent_t);}if(e.type=="mouseover"){pX=ev.pageX;pY=ev.pageY;$(ob).bind("mousemove",track);if(ob.hoverIntent_s!=1){ob.hoverIntent_t=setTimeout(function(){compare(ev,ob);},cfg.interval);}}else{$(ob).unbind("mousemove",track);if(ob.hoverIntent_s==1){ob.hoverIntent_t=setTimeout(function(){delay(ev,ob);},cfg.timeout);}}};return this.mouseover(handleHover).mouseout(handleHover);};})(jQuery);$(window).resize(function(){var min_width=100;var margin=90;var whead=$("#ch-header").width();var wmenu=$("#ch-header .menu .wrap").width();var wbutton=$("#ch-header .search input[type=submit]").width();var space=whead-wmenu+wbutton-margin;if((space-min_width)<0){$("#ch-header .menu").addClass("smallview");$("#ch-header .search input[type=text]").width(whead-margin);}else{$("#ch-header .menu").removeClass("smallview");$("#ch-header .search input[type=text]").width(space);}if(!$("#ch-header .menu .search").is(":visible"))$("#ch-header .menu .search").slideDown(300);});$(window).trigger('resize');function doOpen(){$(this).addClass("active");$(this).parent().find(".submenu").hide();$(this).find(".submenu").show();return false;}function doClose(){$(this).removeClass("active");$(this).find(".submenu").hide();return false;}$("#ch-header .wrap").hover(function(){$(this).parent().find("li").removeClass("active");},function(){$(this).parent().find("li.selected").addClass("active");});$("#ch-header .menu li").hoverIntent({sensitivity:100,interval:10,over:doOpen,timeout:10,out:doClose});$('#ch-header .menu li:first-child .submenu').css("left","1px");$(".search .defaultText").on("focus",function(srcc){if($(this).val()==$(this)[0].title){$(this).removeClass("defaultTextActive");$(this).val("");}});$(".search .defaultText").on("blur",function(){if($(this).val()==""){$(this).addClass("defaultTextActive");$(this).val($(this)[0].title);}});$(".wrap a").removeAttr("onmouseover");$(".submenu").hide();$(".defaultText").blur();});


/* Accordeon Funktion Tipps rechts */
$(document).ready(function() {
	$('#accordion .content').hide();
    $('#accordion .button').click(function() {
        $('#accordion .button').removeClass('on');
        $('#accordion .content').slideUp('normal');
        $('#accordion .content').css('display', 'block');

        if($(this).next().is(':hidden')) {
            $(this).next().slideDown('normal');
        }
    });
    
});
</script>
</body>
</html>
