Computerhilfen.de Logo
Forum
Tipps
News

Suse: pppd

Moin, suche eine neure pppd Version als meine (2.3.10)
Brauche mindestens eine 2.3.11 Also muss nicht die neuste sein. Soll unter Suse 6.3 laufen. Wäre prima wenn mir da jemand helfen könnte. ist dringend.

« Letzte Änderung: 17.11.04, 09:56:24 von J »
« Suse: CAPI_REGISTER failedSuse: Linux deinstallieren???? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!