Computerhilfen.de Logo
Forum
Tipps
News

Suse: Yast funktioniert nach update nichtmehr

wie schon gesagt funktioniert yast nach dem YOU nichmehr und wenn ich yast per konsole aufrufe kommt folgende meldung:

warning: the ncurses frontend is installed but does not work
You need to install yast2-ncurses to use the YaST2 text mode interface

die aussage was zu tun ist wurde in der meldung ja bereits gemacht, als relativen anfänger bin ich jedoch leider etwas überfragt was die sache mit dem yast2-ncurses angeht, vllt weiss ja jm rat

ty

« Suse: PartitionSuse: Dateiendung ändern »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!