Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

[Excel] Zahlen in drei Spalten vergleichen.

Schönen guten Abend zusammen,

ich habe eine kurze Frage: und zwar möchte ich per Excel drei Tarife miteinander vergleichen um zu schaun welcher am billigsten/am teuersten ist und welcher in der Mitte steht.
Das ganze sollte sich auch, mit absoluter addressierung ($),  kopieren lassen nur stehe ich vor dem Problem:

=WENN(UND(A2<B2;A2<C2);"Dieser Tarif ist am billigsten.";"Dieser Tarif ist am teuersten")

Wenn ich es nun zu B3 kopiere wird die Formel ja, aufgrund der relativen Bezüge, zu folgender:

=WENN(UND(B2<C2;B2<D2);"Dieser Tarif ist am billigsten.";"Dieser Tarif ist am teuersten")

Welcher ja leider nicht funktioniert! Wo ich die absoluten Bezüge anbringen muss oder wie ich die Formel umstellen müsste würde ich nun gerne von einem hilfreichen Nachaktivisten wissen..

Vielen Dank, Peter G.



Antworten zu [Excel] Zahlen in drei Spalten vergleichen.:

Kann mir denn niemand helfen? ???

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Kann mir denn niemand helfen? ???
.... nicht direkt, kann Dir eine Mailadresse geben von Smarttools. wo ich Tipps und Software bekomme für die Officesachen, die geben auch ganz spezielle Exceltipps, ev. kann man Dir dort weiterhelfen...

helpline@smarttools.de

« Link speichern Suche Sony Eric.PC300 Breitbandkarte ? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Excel
Excel ist ein Programm aus dem Office-Paket und kann entweder einzeln oder in diesem Paket von Microsoft erworben werden. In beiden Fällen ist es kostenpflichtig.&nb...

Directory
Ordner im Dateisystem eines Computers. Siehe auch Ordner ...

Software
Der Begriff Software (zu Deutsch: weiche Ware) ist ein Sammelbegriff für sämtliche Computerprogramme, die auf einem Computer ausgeführt werden können....