Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Windows 7: Excelformel wenn dann

entsprechend einer Maschinenkennzahl soll von einem in der anderen Spalte geführten Datum die Arbeitstage X-abgezogen werden, wenn die Maschinenkennzahl eine andere ist dann andere Anzahl Arbeitstage abziehen.


Mein Computer-System:
   
Mein PC ist etwa 0-2 Jahre alt.



Antworten zu Windows 7: Excelformel wenn dann:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Am besten ein Beispiel mit der Spalte und dem Eintrag machen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

WENN ; dann ; sonst  <<< in Empfangszelle....

=WENN(H19=("");("");(H19))

Wenn H19=leer ; (dann Empfangsfeld leer lassen) ; sonst H19 Übernehmen ....
 ::)

Statt SONST kann nächste WENN folgen ....
Kann z.B.so aussehen (aus einer Lottoauswertung) ;-D

=WENN(A2=$J$15;($J$15);WENN(A2=$K$15;($K$15);WENN(A2=$L$15;($L$15);WENN(A2=$M$15;($M$15);WENN(A2=$N$15;($N$15);WENN(A2=$O$15;($O$15);("")))))))


http://www.office-loesung.de/

 

« Letzte Änderung: 12.08.12, 14:44:46 von Ava-Tar »

« Probleme bei Neuinstallation einer anderen SicherheitssoftwareWeTransfer - Downloadziel bestimmen »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!