Computerhilfen.de Logo
Forum
Tipps
News

InstallerVise bricht unter Classic ab (Druckertreiber Installationprogramm)

Ich will einen Epson StylusPhoto900 Druckertreiber installieren, um auch aus älteren Programmen unter Classic drucken zu können. Allerdings bricht das Installationsprogramm für den Druckertreiber sofort mit der Fehlermeldung: Das Programm "Installer Vise" konnte nicht gestartet werden, weil ein Fehler in der Gemeinschaftsbibliothek aufgetreten ist: "1<BaseInstaller PPC> <BaseInstaller PPC> <MathLib> <>. Ich hab den e-Mac schon einmal komplett neu installiert, hat nicht geholfen. Anscheinend kann man diese Kiste auch nicht unter OS 9 booten. Also was nun?

« Mein Rezept: Apfel + alt + escapeMultiple scan 17 an G4 »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!