Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Mehrwertsteuer dazu Rechnen

Hallo
Bin ein Totaler Exel Anfänger

Wer kann mir helfen.
Ich möchte z.B bei A1 und A3 und A8&B3 die Steuer von 16 % dazurechnen
Wie soll da die Formel lauten.

ZB;ich habe bei A1=10bei A3=33beiA8=24&bei B3=27
so nun möchte ich automatisch das es die Steuer von 16% dazu Zählt.
und wenn ich jetzt noch C6=8 dazugebe muß es auch gleich Automatisch die Steuer dazu Rechnen
Wenn es geht!

Tschau



Antworten zu Mehrwertsteuer dazu Rechnen:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

und ich noch mehr, aber schau mal, das hab ich gefunden
http://lawww.de/Library/ExcelBasics/Zell_Funkt.html

Willst du dann eine Gesamtsumme, oder für jeden Wert einzeln ausgewiesen bekommen? Wie soll die maximale Größe deiner Tabelle sein?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Beispiel: Um die Steuer der Beträge von A1 bis C10 zu errechnen:

=SUMME(A1:C10)*0,16

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Lege ein Feld MWST an , Wert 16% .
Dann kannst Du den Satz ändern und ALLE Berechnungen sind aktuell .
Z.B. A1 = 16%     B1(bis B10) = Bertrag
Formel für Ergebnis in  (z,B.) B15:   =(B1)*$a$1    oder    =Summe (B1:B10)*$a$1
Die Formel kannst Du danach kopieren , der Bezug zu A1 bleibt ...
Wenn Du dem Feld A1 (mit den 16%) den Namen MWST (links oben) gibst , kannst Du mit dem Namen rechnen :  B15:   =(B1)*MWST   oder  =Summe (B1:B10)*MWST

« Letzte Änderung: 04.09.06, 12:33:27 von HCK »

Einfachste Lösung

=A1*1,16

weist den Betrag in A1 mit MwSt aus  ;D

wo muss man das denn eingebeN?

=SUMME(A1:C10)*0,16

Da, wo das Ergebnis hin soll.
Aber das hat so keinen Sinn, über einen Thread Excel zu lernen.

Auf der Microsoft-Seite und tausend Freak-Sites gibts Excel-Hilfe.
Außerdem regaleweise dünne und dicke Bücher.


« Passwort und Antwort vergessen...Windows Media Player 11 - Songs nur anspielen lassen »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Undo
Zu Deutsch: Rückgängig. Programmfunktion, um einen Befehl rückgängig zu machen. So lassen sich versehentliche Änderungen, oder Änderungen, d...

Excel
Excel ist ein Programm aus dem Office-Paket und kann entweder einzeln oder in diesem Paket von Microsoft erworben werden. In beiden Fällen ist es kostenpflichtig.&nb...