Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Netzwerkkennung

hi, hab volgendes prob:

mein dad hat nen neuen pc gekauft mit win vista (bullshit)^^, und ich hab den gleich mit meinem XP sp2 verbunden... er kann ins internet klasse... dann workroub aus beiden gemacht... und netzwerkumgebung gegangen... haja was geht mit dem xp komm ich KLASSE auf vista pc druff... aber andersrum versucht er pw abzufragen... hab dan gleich mal bissl gegoogelt was das sein könnte, na klar nen neuen benutzer / bzw Passwort anlegen!, so gleich mal gemacht und zack... benutzername oder passwort falsch

zum 2. meine firewall blockt den lan irgendwie, hab sie jetzt mal aus... notdürftig! Er frägt mich nicht einmal ab ob der zugriff erlaubt wreden soll, sondern blockt einfach

danke schonma im vorraus... ich geh weiter rausch ausschlafen... fasnacht oô
BYE^^



Antworten zu Netzwerkkennung:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

welche Firewall ?
Manche blocken im deaktivierten Zustand einfach alles.
Entweder richtig konfigurieren oder mal deinstallieren.

Sygate personal firewall, das wundert mich eigendlich das da nichs kommt... hab auch alles zurückgesetzt... nichs^^

auch wenn sie im deaktiven zustand blocken würde... dann würde nicht kommen "Benutzername oder Kennwort ungültig"..^^
greez
kann net schlafen mir drehts noch^^

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

schon mal auf "allow All" gestellt und versucht !

Umlaute in Benutzername oder Passwort vorhanden ?

 

hab sie jetzt die ganze zeit auf allow all... hab so nen ähnliches passwort wie Alters-heim so kannste es dir vorstellen^^

sry wegen doppel post
benutzername ist wie Johann^^

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

in der FW gibt es den Reiter: Sicherheit/Netzwerk.

Hast du da mal die beiden Haken gesetzt.

wow somit wäre problem 2 behoben, es fehlt nur noch problem 1 mit dem passwort...
thxi :D

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

versuch dich mal vom Vista aus mit deinem Benutzername und Passwort mit dem XP zu verbinden.

öhm, ist das nicht das was ich gemacht habe? aufm vista aufn xp zugegriffen und dann login name und pw vom xp zu verwenden?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

und wo hast dann das neue Benutzerkonto angelegt ?

auch aufm xp... hab da jetzt des normale Admin konto mit pw eingerichtet und nen ganz neues konto... aber geht keins von beiden...

hab mittlerweile mal nen screeny vom vista gemacht
http://www.lucky-striker.at/Screenshot.jpg

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Laufwerk/Ordner-Freigaben gemacht ?

hmm ka boa wie stell ich das nochma ein?^^


« wirres Wireless-lanDSL-Speed bei jedem PC/WinXX vom gleichem Router anders »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!