Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

TAE-Anschlussdose

Hallo, ich habe einen Analoganschluss, wenn ich ins Internet gehe, muss ich den Stecker des Modem-Kabels immer in die Anschlussdose stecken und danach wieder rausziehen, sonst funktioniert das Telefon nicht, selbst bei ausgeschaltetem PC. Ist ziemlich lästig, hat jemand eine Idee?



Antworten zu TAE-Anschlussdose:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Du benötigst eine TAE Dose mit 3 Anschlüssen. Der mittlere ist dann fürs Telefon. An einen der beiden äußeren kommt das Modem. Kabel dann immer gesteckt lassen, da das Signal zuerst von der Dose zum Modem geht und von dort wieder zurück zur TAE Dose zur Weiterleitung ans Telefon. Wenn du noch eine ältere Dose mit nur einem Anschluß hast diese austauschen oder  Zwischenstecker aus Fachhandel.

Danke für die Antwort, die Steckdose habe ich erst gestern gekauft, mit 3 Anschlüssen, trotzdem das oben beschriebenes Problem

Hast du vielleicht an der 1. Buchse im Haus das Telefon und an der zweiten das Modem? Modem und Telefon sollten nämlcih immer in der selben Dose stecken, sonst kann es zicken geben.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hast du die Leitungen an Klemme 1 + 2 der Dose angeschlossen ? (Kabel ohne Ring an Klemme 1 und Kabel mit einem Ring an Klemme 2).
Wenn du die Leitung weitergeführt hast an eine zusätzliche neue Dose, so musst du an der Klemme 1 + 2 der ersten Dose ebenfalls die weiterführende Leitung zur 2 Dose anschließene !! Solltest du die 2 Dose an Klemme 5 + 6 der ersten Dose angeschlossenen haben, so trennt ein Einstecken in die erste Dose automatisch die Anschlüsse der 2 Dose.
Ich hoffe ich habe die Erklärung nicht zu kompliziert gefaßt

danke für Eure Antworten, ich denke, ich habe alles richti gemacht: nur eine Steckdose, darin Telefon in der Mitte, Modem daneben, Anschlüsse an den ersten beiden Klemmen, keine Weiterleitung an eine andere Dose. Danke.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

anscheinend gibts das Problem öffters:
http://www.supernature-forum.de/vbb/archiv/topic/34043-1.html

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Mal ne blöde Anmerkung
Hast du das Modem auch mit einem Modemkabel angeschlossen (anders belegt als Telefonkabel) ?

Von den seitliche Anschlüssen gelangt das Signal zum Modem und von dort aus wieder zurück zu Dose und zu deinem Telefon, d.h. das Signal wird durch das Modem durchgeschleust wenn es nicht selber aktiv ist.

Wenn du alles richtig angeschlossen hast und auch ein Modemkabel verwendest, kann das Umschaltrelais in deinem Modem auch einen Kontaktfehler haben.

Hallo,

nochmal 'ne doofe Frage:
Du hast ja wohl eine NFN-Dose gekauft und nicht eine NF/F-Dose??

Günni

richtige (NFN) Dose, Modem-Kabel, danke trotzdem

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

1. Möglichkeit:
Das Modem unterstützt diese Funktion von Haus aus schon nicht (sollte bei neueren Modems nicht der Fall sein, bei älteren kann das schon mal vorkommen)
Abhilfe: neues Modem kaufen

2. Möglichkeit:
falscher Treiber ... ichhatte das gleiche Problem auch schon einmal ... hatte ursprünglich Win98 drauf und da gings auch nicht ... seit ich Windows XP drauf hab, geht das einwandfrei ... also vermute ich mal kann (!!!) es was mit dem Betriebssystem zu tun haben oder aber am Treiber ... da ich aber vorher den gleichen Treiber hatte, war es bei mir eher das BS ... versuchs aber dennoch erst einmal mit nem neuen Treiber :-)

viel Erfolg ...

mfg Maddin


« Dell LaptopAnalog-Modem: Leitung mit Desktop immer schneller als mit Notebook - warum?W »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!