Computerhilfen.de Logo
Forum
Tipps
News

post massage "system failed cpu test"

Habe ein prob. mit meinem rechner und zwar wollte ich ihn anschalten und aufeinmal bekomme ich die nachricht "system failed cpu test" am vortag lief er aber noch normal. mein mb ist ein asus a7v333 und ich habe einen 2200er athlon cpu. habe schon alle probiert ram ausgetauscht alles abgeklemmt und wieder angeschlossen. habe auch mit einem anderen cpu von mir ausprobiert ein 900er athlon aber kam das gleiche bei raus. ein freund hat dann seinen rechner zu mir gebracht und ich habe den cpu bei ihm eingebaut lief nicht dann seinen bei mir und wieder "system failed cpu test" das bedeutet mein cpu geht nicht bei mir seiner auch nur bei ihm. aber es kann doch nicht sein das über nacht einfach mal so das mainboard und der cpu zur gleichen zeit kaputt gehen oder??vor allem was soll ich tun kaufe ich mir nen neuen cpu was unsinn währe da ja der von meinem kumpel auch nicht bei mir läuft oder ein neues mainboard und hoffe das der cpu dadrauf läuft aber auf dem mainboard von meinem kumpel lief der ja auch nicht also ich finde das schon sehr komisch. vor allem als ich dann auch mal mein mainboard ausgebaut hatte und wieder eingebaut habe kommt seitdem nicht mal mehr die stimme mit ihrem "system failed..." nun ist guter rat gefragt...

schonmal danke an alle die antworten



Antworten zu post massage "system failed cpu test":

Hat keiner einen guten tip  ???

ich würde mal sagen das du pechgehabt hast deine cpu und dein mainboard sind hops gegangen. oder besser gesagt deine cpu ist hops gegangen und hat dein mainboard mitgerissen sozusage na bk.


« Bildschirm reagiert nichtrechner fährt nich mehr hoch »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!