Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Problemsignatur Meldung

 :o:o:o Hallo zusammen, vieleicht kann mir von Euch jemand helfen, ich weiß nicht mehr weiter!  :'( :'(

Habe vor 5 Tagen einen Rechner neu zusammen gebaut, nicht der erste muss ich dazu sagen. Er lief auch wunderbar bis heute nachmittag. Der Rechner wurde eine halbe Std. benutzt im net, und hat sich dan ausgeschalten, bzw, kam der gefürchtete Blaue Bildschirm und brachte folgende Meldung!  :

BCCode:100000d1 BCP1:0081D708 BCP2:00000002 BCP3:00000000
BCP4:F8165169 OSVer:5_1_2600 SP:2_0 Produkt:256_1

So, ich habe dann den Rechner, so wie es gesagt wurde auf dem Monitor, mit der Reset Taste runtergefahren, und nun kommt das nächste unerklärliche.  ?? :o:o:o

Der Rechner hat versucht zu booten, das unerklärbare war jedoch, das nun der monitor nicht mehr ansprach, er blieb schwarz. Ebenso zwei andere Monitore, die 100% funktionieren. Was ist da los ? ??? ??? ??? ???


Folgende Komponenten wurden eingebaut :

Mainboard       : MSI KT880 Delta-FSR (dual PC32000 DDR)
Netzteil        : 430W Sinan Power
Grafikkarte     : G128A Connect3D (R) Radeon 9250SE 128MB DVI/TV-Out
Lüfter          : Iglu 2420 Sockel A
CPU             : AMD Sempron 2400+ TRAY 1.67GHz FSB333 256KB
Arbeitsspeicher : 512MB Samsung Original CL3.0 DDRAM PC400

Festplatte 1    : IBM 80 GB
Festplatte 2    : IBM 30 GB

so wie zwei ältere CD Laufwerke, die einwandfrei funktioniert haben.



Kann mir ihrgendjemand helfen, ich weiß nicht mehr weiter und habe hier eine verzweifelte Freundin sitzen, die alle ihr eDaten von der Firma und von Ihrer Bücherei auf der Festplatte hat und innerhalb von 14 Tagen noch einen riesen Berg von Arbeit zu erledigen.
Danke Euch im Voraus für Euere Bemühungen!



Antworten zu Problemsignatur Meldung:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hier hatte auch jemand ein Problem in Verbindung mit einer9xxx Radeon und einem AMD-Prozessor:

Hatte bis letzte Woche das selbe Problem. Handelt es sich um eine 9xxxer Radeon und einen AMD XP 64? Die wollen nicht gemeinsam!
1. neusten Treiber laden und Problembehebung unter ATI.de lesen - der Fehler ist bekannt. Der Treiber (eine dll) läuft in Endlosschleife.
2. neusten DirectX laden und Diagnoseprogramm starten. (Ausführen: dxdiag) - Unter Anzeige: AGP-Oberflächenbeschleunigung muss aktiv sein! Wenn nicht:
3. unter Anzeigen-Eigenschaften den AGP-Beschleuniger auf 4 fach setzen!
4. Auf neuen ATI-Treiber warten.
Bei mir läuft es seitdem stabil. Nicht den Omega-Treiber laden, wie es in vielen Foren steht - das ist ** Netiquette! **!


http://www.supportnet.de/discussion/listmessages.asp?autoid=208868

Wenn das nicht hilft, kannst du hier auch noch mal schauen:Google BCCode:100000d1


« verbindung mit handywie kann ich mit 2 pc ins internet dsl internet mit einer switch »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

Bildschirmschoner
Der eigentliche Sinn des Bildschirmschoners ist, den Bildschirm vor dem Einbrennen des Monitorbildes zu schützen.Während das bei neueren Monitoren auch nach Stu...

Bildschirm
Der Bildschirm, Monitor oder das Display ist das Gerät, auf dem die grafische Ausgabe des Computere zu sehen ist. Bei den aktuellen Flachbildschirmen gibt es die &au...