Computerhilfen.de Logo
Forum
Tipps
News

Systempartitionen 'verloren' Derfrag.geht nicht, Neuinstallation geht nicht

xp pro fährt korrekt hoch ABER: defrag. geht nicht, bei Versuch von Neuinstallation via original CD kommt die Meldung: Systempartitionen nicht gefunden. Bitte um Hilfe (welche Treiber etc. könnten da "verschwunden" sein).
Danke Jörg D. Petermann/Journalist/Österreich



Antworten zu Systempartitionen 'verloren' Derfrag.geht nicht, Neuinstallation geht nicht:

 
Beschreib doch mal die Handlungen bis bei Dir 

Zitat
Neuinstallation via original CD kommt die Meldung: Systempartitionen nicht gefunden
diese erwähnte Meldung kommt.

Wenn das BS noch "ansprechbar" ist, hast Du als erstes die Möglichkeit, gleich nach Einschalten <F-8> drücken und über "Erweiterte Startoptionen" zu wählen:
- "Letzte als funktiuonierend bekannte Konfiguration starten"
oder:
- "Reparatur"

bleiben diese Varianten ohne Erfolg - die Reparaturinstallation mit der Install-CD :
-http://www.computerhilfen.de/info/windows-xp-reparieren.html

MS - Durchführen einer direkten Aktualisierung (Neuinstallation) von Windows XP
-http://support.microsoft.com/kb/315341/de

Eine totale Neuinstallation hat ein User aus Deiner Nähe mit vielen Bildern in's Netz gestellt :
-http://www.timetraveler.ch/xp.html

Solange Du auf die Computerverwaltung zugreifen kannst, ist in den Log-Dateien der Ereignisanzeige
vielleicht auch Aufklärung zu den Fehlfunktionen zu finden.
(Bereiche System und Anwendungen der Ereignisanzeige)
Fehler markieren mit Doppelklick öffnet ein Menü mit Beschreibung des Fehlers -
von da die entsprechende Fehlerbeschreibung kopieren.
 

« Win XP: Taskeliste + Desktopsymbole sind verschwundenWindows XP: laptop hängt nach 2 min. »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!