Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

tripod.lycos mit front page

tach ich habe eine frage:
ist das normal, dass tripod manchmal bilder hochlädt und manchmal nicht??? ich wollte auf meine hp ein paar bilder draufmachen also ich schreib in den quelltext:
<img src="banner.jpg">
das bild ist im gleichen ordner wie die seiten jetzt dacht ich mir lädst des schnell mit frontpage hoch klappt alles wunderbar es lädt sogar ein bild mit (das ist aber nich für die hp sondern nur fürn forum gewesen)! Das Bild das ich für meine HP brauche wird nich hochgeladen! Front Page zeigt an es sei oben aber wenn ich in tripod reingeh ist diese datei eben nicht da!!!
Lustig ist auch, dass da wo das bild sein sollte kein lehres feld ist (das mit dem x links oben, das dafür steht das das bild nicht gefunden werden konnte), sondern das da einfach der hintergrund ist!!!!


Also dieses Tripod ist schon komisch ich hab das letztens schon mal gemacht da gings heute mal wieder nicht!

« HP-Zugang nur für bestimmte Personenlade bilder via ftp nur halb hoch!! »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Bildpunkte
Bilder, die von einem Monitor wiedergegeben werden, bestehen aus einzelnen Bildpunkten (Pixeln). Je höher die Pixelanzahl ist, desto genauer und besser kann das Bild...

Bildschirmschoner
Der eigentliche Sinn des Bildschirmschoners ist, den Bildschirm vor dem Einbrennen des Monitorbildes zu schützen.Während das bei neueren Monitoren auch nach Stu...

Bildwiederholfrequenz
Auf Bildschirmen erscheint ein Bild nur Bruchteile von Sekunden, weil die es erzeugenden Elektronenstrahlen oder Impulse sehr kurzzeitig wirken. Deshalb wird es mit einer...