Computerhilfen.de Logo
Forum
Tipps
News

Bild Öffnet nicht

Hallo zusammen

Ich hab auf meiner HP ein paar Bilder ausgetauscht, leider hat sich da der Fehlerteufel eingeschlichen, aber ich find ihn nicht.
Also, angezeigt wird ein kleines Bild, wenn man draufklickt sollte sich ein zweites Fenster öffnen mit dem großem Bild. Das Fenster geht zwar auf, zeigt aber "error:datei nicht gefunden" die Bilder liegen aber im richtigem Ordner, und im HTML-editor werden sie auch angezeigt, nur nach dem hochladen auf die HP nicht.
<table width=150 cellspacing=0 cellpadding=0 border=0 align=right style=margin-left:10px;margin-bottom:10px;>
                    <tr>
                      <td>
                        <a href="images/artikelbilder/heertersee/Bild_1_groß.jpg" target="_blank"><img src="images/artikelbilder/heertersee/Bild_1_klein.jpg" width=150 border="0" alt=""></a>
                      </td>
                    </tr>


Antworten zu Bild Öffnet nicht:

gib mal nen link

Steht drunter.
http://www.hoppel-sz.de

Sehenswertes/Heertersee, Bilder neben den Texten.

Hoppel

also bei mir tauchen da überall bilder auf. klick ich eins an geht ein neues fenster mit dem bild in groß auf...
funzt doch..!?

Warum bei mir nicht, dann liegt es wohl am IE, na das ist ja lustig.
Hoffendlich finde ich woran das liegt.

Danke Hoppel

hmm, also ich war mit dem firebird 0.7 drauf...
mit dem IE klappts nicht - stimmt!
ich würde sagen das liegt an dem "ß" im Dateinamen!

« Letzte Änderung: 03.06.04, 18:24:49 von Strobo »

Ich werde die Bilder mal umbenennen, und schau mal ob es dann geht.

Ich meld mich dann

Hoppel

Hi Strobo

Genau das war es, vielen dank für die schnelle hilfe.

Jippy es geht wieder *freu*  :D:D:D

Danke Hoppel

hey und das von mir... *staun*


« IexplorerDatenredundanz? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!