Computerhilfen.de Logo
Forum
Tipps
News

Kein EMail Schutz mehr mit Avira??

hallo,
ich habe seit kurzem kein Email-Schutz mehr mit Avira Internet
Security.Immer wenn ich den Schutz einschalten will, dann gibt es keine "Rückmeldung" von Avira??
Bei meiner Freundin und Win XP gibt es (noch) kein Problem.
Hat jemand das gleiche Problem und eine Lösung?
Habe Win 7.

Hermann



Antworten zu Kein EMail Schutz mehr mit Avira??:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

m.E. hat Avira-PE keinen Mailschutz .

Anhang : Nicht öffnen , sondern erst speichern.
Dabei wird bei meinem System die Mail dann gescannt .
Danach erst öffnen ...

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hallo Ava-Tar,
sorry, ich bin kein großer PC Freak und weiß nicht was Du mit den ganzen Abkürzungen meinst?
Welchen Anhang soll ich "nicht öffnen"?

Hermann

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Welchen Anhang soll ich "nicht öffnen"?

Hermann

Keinen ! Immer erst speichern & prüfen lassen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

meinst Du denn daß eine "verseuchte Mail" den Avira E-mailschutz "blockiert"??

« Letzte Änderung: 02.12.13, 19:21:11 von herman »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Nein , die FREE-Version besitzt keinen Schutz.
Gehe auf die Aviraseite und schau selbst .

Da Du deine Version nicht genannt hast ...  :-[[???]

http://www.avira.com/de/avira-free-antivirus

siehe weiter unten: "Produkte vergleichen"

« Letzte Änderung: 03.12.13, 10:42:46 von Ava-Tar »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ich hatte doch oben erwähnt, daß ich "Avira Internet Security"
habe.
Es ist keine Freeversion und der Mailschutz hatte ja auch schon funktioniert.

Hermann

« Letzte Änderung: 03.12.13, 21:07:42 von herman »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Ich hatte doch oben erwähnt, daß ich "Avira Internet Security"
habe.

OOPS ... sorry , überlesen.
Security-Suites kommen mir nicht auf die Rechner .
Daher kenne ich mich damit nicht aus .
HCK

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

kein Problem.
Was hast Du gegen die Security Suites??
Ich nehme gerne Ratschläge an.

Hermann

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

sind für "aufmerksame User" überflüssig m.E. ...

Avira PE , MBAM , und Defender ggf reichen mir .
Und brain.exe ist immer im Einsatz !!  ;D
Ins Internet geht es nur als "eingeschränkter User" !!

Systemwiederherstellungspunkt wird immer VOR Veränderungen erstellt.

Ein Platten-Image ist bei mir Pflicht .
Wird  nach jeder wichtigen Änderung (wenn getestet) erstellt.

Mail-Anhänge werden vor dem Öffnen immer erst gespeichet , dabei läuft die Prüfung .
Danach öffne ich sie dann .

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
1 Leser hat sich bedankt

schönen Dank.
Ich habe übrigens bei der Avira-Hotline angerufen.Da war das Problem bekannt.
"Das kann mal vorkommen"
Ich bekam dann einen neuen Code zugeschickt und musste "Avira Internet Security" neu installieren.
Nun funktioniert es wieder.

Hermann

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Na prima ... dan weiterhin viel Spaß damit ..
HCK


« datensicherheit - It systemTojaner - Dropper »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!