Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen
Microsoft Windows [Version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\SerdarYilmaz>ipconfig/all

Windows-IP-Konfiguration

   Hostname  . . . . . . . . . . . . : SerdarYilmaz-PC
   Primäres DNS-Suffix . . . . . . . :
   Knotentyp . . . . . . . . . . . . : Hybrid
   IP-Routing aktiviert  . . . . . . : Nein
   WINS-Proxy aktiviert  . . . . . . : Nein
   DNS-Suffixsuchliste . . . . . . . : home

Ethernet-Adapter LAN-Verbindung 4:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Phantom TAP-Windows Adapter V9
   Physikalische Adresse . . . . . . : 00-FF-14-E0-BC-A4
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter LAN-Verbindung 3:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : TAP-Windows Adapter V9
   Physikalische Adresse . . . . . . : 00-FF-B3-88-0F-5D
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter LAN-Verbindung:

   Verbindungsspezifisches DNS-Suffix: home
   Beschreibung. . . . . . . . . . . : Killer e2200 PCI-E Gigabit Ethernet Controller (NDIS 6.20)
   Physikalische Adresse . . . . . . : 44-8A-5B-67-8E-8A
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja
   IPv6-Adresse. . . . . . . . . . . : 2a02:8109:8ac0:404c:519a:a145:9c16:3cd6(Bevorzugt)
   Temporäre IPv6-Adresse. . . . . . : 2a02:8109:8ac0:404c:a5d9:ad9b:5b5b:f8d8(Bevorzugt)
   Verbindungslokale IPv6-Adresse  . : fe80::519a:a145:9c16:3cd6%10(Bevorzugt)
======================================================================
   IPv4-Adresse (Auto. Konfiguration): 169.254.60.214(Bevorzugt)       <<<=== "APIPA" !!! [siehe verlinkte Seite]
======================================================================
   Subnetzmaske  . . . . . . . . . . : 255.255.0.0
   IPv4-Adresse  . . . . . . . . . . : 192.168.0.240(Dupliziert)
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0
   Standardgateway . . . . . . . . . : fe80::5e35:3bff:fe69:4f84%10
                                       192.168.0.1
   DHCPv6-IAID . . . . . . . . . . . : 172264027
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1F-21-3F-99-44-8A-5B-67-8E-8A
   DNS-Server  . . . . . . . . . . . : 2001:4860:4860::8888
                                       2001:4860:4860::8844
                                       8.8.8.8
                                       8.8.4.4
   NetBIOS über TCP/IP . . . . . . . : Aktiviert
   Suchliste für verbindungsspezifische DNS-Suffixe:
                                       home

APIPA (automatic private IP addressing)
https://www.itwissen.info/APIPA-automatic-private-IP-addressing-Auto-IP-Protokoll.html

Solche "APIPA" generiert Windows selbst, wenn über der Netzwerkadapter keinen DHCP-Server erreicht.
Bei statisch zugeordneter IPv4 (DHCP aktiviert. . . . . . . . . . : Nein)
mußt du noch einen versteckten "Kinken" in deine Verbindung organisiert haben, daß Windows die APIPA 169.254.60.214 zuordnet.

Mit dem Routerneustart hast du demnach dieses Problem gelöst - nur kann jetzt niemand anhand des fehlenden IP-Protokoll aus der Situation "Problem gelöst" erklären wie die IPv4 für die Verbindung über "Killer e2200 PCI-E Gigabit Ethernet Controller (NDIS 6.20)" nach Routerneustart aussah.

Mir fehlt auch noch ein Zusammenhang für eine "duplizierte IPv4-Adresse" ,,,  [???]

Muß mich erst mal schlau machen wie solche Duplizierung ausgelöst werden kann.

Windows Server bekommt APIPA trotz fester IP-Adresse
https://wsuspraxis.de/windows-server-bekommt-apipa-trotz-fester-ip-adresse/

(und weitere Bedchreibungen dazu im Netz)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Nachdem ich meinen PC ausgeschalten hatte und später wieder an, hatte ich wieder das selbe Problem. Hab lediglich meinen Router wieder neugestartet und es das Problem wurde gelöst. Heute hatte ich dieses Problem zum Glück nicht mehr.

Da haben die Experten wohl versagt. Der Hinweis, den Router mal neu zu starten, kam wohl nicht. Der erfolgte Neustart aller beteiligten Komponenten sollte eigentlich das Erste sein, speziell wenn die Netzwerkkonfiguration so verfummelt wurde und gar nichts mehr geht.
Aber Glückwunsch, der TO hat es ja nun selber geschafft.

@xy65
Glückwunsch auch dir für die geistvolle Zusammenfassung!
Warum hast du dich nicht schon am ersten Tag beteiligt?
Das "Problem" wäre so schon viel eher behoben worden!


« Verbindungsprobleme im (Heim)-NetzwerkPOP3-Server finden? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!