Computerhilfen.de Logo
Forum
Tipps
News

Neue Graka und jetzt seltsame Meldung auf manchen Seiten!

Hallo Zusammen...

ich mal wieder!! Mein "altes" Problem ist gelöst  ;D

So, nun zu was ganz neuem!! Ich habe mir die GeForce 9400GT 1GB besorgt. Das Einbauen etc. hat geklappt, läuft supi, Sound da etc. ...

Jetzt habe ich aber HIER auf der Seite seitdem immer eine seltsame Meldung links über Linkseite:

Notice: Undefined index: lang_character_set in /srv/www/vhosts/computerhilfen.de/httpdocs/hilfen/Sources/Load.php on line 818 Notice: Undefined index: smf239 in /srv/www/vhosts/computerhilfen.de/httpdocs/hilfen/Sources/Subs.php on line 1200 Notice: Undefined index: smf239 in /srv/www/vhosts/computerhilfen.de/httpdocs/hilfen/Sources/Subs.php on line 1201 Notice: Undefined offset: 176 in /srv/www/vhosts/computerhilfen.de/httpdocs/hilfen/Sources/Subs.php on line 1201 Notice: Undefined index: smf239 in /srv/www/vhosts/computerhilfen.de/httpdocs/hilfen/Sources/Subs.php on line 1202 Notice: Undefined index: smf240 in /srv/www/vhosts/computerhilfen.de/httpdocs/hilfen/Sources/Subs.php on line 1203

Ich kann die einzelnen Button nicht anklicken, so als wäre der Text oben an deren Stelle getreten!

Liegt das an der neuen Graka?

Gruß LC



Antworten zu Neue Graka und jetzt seltsame Meldung auf manchen Seiten!:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Welchen Treiber hast du genommen?
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Einen neuen von NVidia selbst... bin da lieber auf der sicheren Seite und suche nach einem der neuesten!

ist das auf allen internetseiten. oda nur auf computerhilfen.de???

und welchen browser nutzt du??

mfg Black Rose

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo...

Also: Im Moment sind diese Meldungen wieder weg!  ???

Aber es war nur hier bei Computerhilfen.de, auf anderen Seiten hab ich ab und zu halt anstatt "ü" die Kürzel vom html drin....

Ich nutze Firefox!

Ich warte jetzt erstmal ab, ob es sich jetzt bessert....

Gruß LC
 

mutzt du die aktuelle Firefox version???

müsste 3.0.? sein

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

versuch mal Google Chrome [love]


« Mikrofon funktioniert nichtTreiber für Hyrican Laptop »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!