Computerhilfen.de Logo
Forum
Tipps
News

rechner fährt nicht hoch


hallo leute

es geht um volgendes

ich habe mir ein nagelneues mailbord der marke Foxconn F845S dazu gleich 2,4 ghz cpu und kühler buddle wa schon vor montiert

und eine nagelneue grafikkarte von Ati Radeon HD3650 1024 MB

so alles eingebaut rechner geht an fährt aber nicht hoch woran kann das liegen festplatte ist ok ging vorher auch 


Antworten zu rechner fährt nicht hoch:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Was meinst du genau mit "rechner geht an fährt aber nicht hoch"  ??? Bleibt dass Irgendwo hängen ?? erscheint eine Fehlermeldung ?? 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

also alles eingebaut der rechner geht an der bildschirm bleibt aber schwarz keine fehlermeldung nichts

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
also alles eingebaut der rechner geht an der bildschirm bleibt aber schwarz keine fehlermeldung nichts

Bist du denn wenigstens erfahren im einbauen? Schon vorher mal etwas ein oder ausgebaut?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

ja habe selber schon öfters rechner zusammen gebaut bis jetzt ging immer alles super

könnte es vieleicht sein das ich ne falsche grafikkarte gekauft habe aber sie passt ja 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

habe grad mal solch 4 eckicken strom kabel ans bord angeschlosen dann steht auf einmal da


you Have Connected the power cable to your viedeo card please refer to the etting stated guide for proper hardware installation das stand da

« PC stürzt beim booten abPC ausreichend oder soll ich nachrüsten? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!