Computerhilfen.de Logo
Forum
Tipps
News

3 DERBE PROBLEME!!!! und hoffentl. 3 lösungen

also hallo @ all. ich hoffe jemand kann mir helfen :>

1. Ich hänge immer öfter sehhhhhr lange im Wilkommen screen , wenn dieser verschwindet erscheint der desktop aber ohne elemnte und das bleibt auch so.

2. Der Pc bleibt während dem Spielen /und auch arbeiten oft hängen  . dann geht gar nix mehr kein alt f4 und auch kein taskmanager.( danach startet er auch nicht mehr richtig bricht einfach drinnen ab . oder hängt sich währenddessen auf)

3. Während Arbeiten / Spielen . fängt der Sound an zu ruckeln und es sind dauernd unterbrechungen von 1-3 sekunden . das wird dann imemr schlimmer bis er sich aufhängt.( bsp wenn ich mozilla öffne ruckelt die maus aber cpu auslastung nur 9 % oder so :X )


---------------------------------------------

*kein hitzeproblem
*ram nicht defekt
*kein graka problem
*virus und spam frei
*die meisten treiber schon reinstalliert / aktualisiert
*pc völlig aufgeräumt mit tune up


dieses problem habe ich noch nicht lange . erst seit 2 wochen . vorher hat alles gepasst :(

-----------------------------------
Motherboard:
      CPU Typ                                           Intel Pentium 4, 3066 MHz (23 x 133)
      Motherboard Name                                  GIGABYTE GA
      Motherboard Chipsatz                              SiS 649
      Arbeitsspeicher                                   1024 MB  (DDR 1)
      BIOS Typ                                          Award Modular (02/09/06)
      Anschlüsse (COM und LPT)                          Kommunikationsanschluss (COM1)
      Anschlüsse (COM und LPT)                          ECP-Druckeranschluss (LPT1)

    Anzeige:
      Grafikkarte                                       Radeon X1300 Series Secondary  (512 MB)
      Grafikkarte                                       Radeon X1300 Series  (512 MB)
      Monitor                                           Philips 107E (107E2)  [17" CRT]  (HD  008942)

    Multimedia:
      Soundkarte                                        SiS 7012 Audio Device



Antworten zu 3 DERBE PROBLEME!!!! und hoffentl. 3 lösungen:

kurze Fragen:
passiert das NACHDEM du mit TuneUp aufgeräumt hast?
Wenn nicht, was genau hast du vorher gemacht?

 8)

Ich räume den Pc mit TuneUp schon immer auf , das problem besteht aber erst seit kurzem.

Leider weiß ich nicht was eventuell der auslößer für dieses "rießen" Problem sein kann ,

Hast du schon mal in die Ereignisanzeige geguckt? Evtl. sind dort Fehler zu erkennen.

Start => ausführen =>  eventvwr  <= eingeben.

 8)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

GRAKA & Lüfter mal gereinigt ???

OhA!! da sind viele fehler .


zb

Die IP-Adresslease 0.0.0.0 für die Netzwerkkarte mit der Netzwerkadresse 00095BB57824 wurde durch den DHCP-Server 62.99.170.42 abgelehnt (der DHCP-Server hat eine DHCPNACK-Meldung gesendet).

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

KOMMT SEHR OFT VOR
________________________________________________________

Fehlercode 000000ea, 1. Parameter 86097590, 2. Parameter 82af2cc8, 3. Parameter 86009240, 4. Parameter 00000001.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
_________________________________________________________

Generate Activation Context ist für C:\Programme\SiSoftware\SiSoftware Sandra Lite 2007.SP1\MFC80U.DLL fehlgeschlagen. Referenzfehlermeldung: Der Vorgang wurde erfolgreich beendet.
.
__________________________________________________________

Der Ereignisanbieter hat versucht Abfrage "select * from MSFT_WmiEssEvent", deren Zielklasse "MSFT_WmiEssEvent" nicht existiert, zu registrieren. Die Abfrage wird ignoriert.

das ist der letzte der aufgetreten ist .

Die graka habe ich bereits herausgenommen und die steckplätze gesäubert , und der lüfter ist in ordnung sonst hätte ich wohl ein Hitzeproblem.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Mit   START ,  Ausführen ,     ipconfig /all > c:\IPCONFIG.txt
wird das Ergebnis in die Datei  IPCONFIG.txt  kopiert

Suche auf C und öffne dieDatei      IPCONFIG.txt      per  Doppelklick oder
START ,  Ausführen  :   notepad C:\IPCONFIG.txt
oder                             editor C:\IPCONFIG.txt

Falls es so nicht klappt :
Start , Programme , Zubehör , Eigabeaufforderung
Dort die Anweisung      ipconfig /all > c:\IPCONFIG.txt    eingeben  . öffnen + kopieren

Ok danke . dieses Problem habe ich jetzt behoben thx.

aber auf die Hauptprobleme hat das ja keinen einfluss oder? .

danke

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

EINS nach dem NÄCHSTEN ???
Vielleicht grübelt ja gerade jemand darüber !! ??

achso sry. ^^ musst entschuldigen bin nicht so ein "forum" kenner , bin eh voll fröhlich das das soooooo schnell geht .  :-[

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

rechtsklick auf Platte , Bereinigen . Danach über Extras mal Defrag prüfen .....


Letzter Virenscan / Systemprüfung ???
als erstes : Hijackthis durchführen !!
HijackThis incl Auswertung mit Bildern :
http://www.computerhilfen.de/hilfen-17-235710-0.html

-------------------------------------------------------------------------------------------------------------

Danach:
Im abgesicherten Modus !
unter SYSTEM die Systemwiederherstellumg AUS ,
Virenscan machen
& ggf Adwarscan mit Spybot S&D oder Adware-SE
Systemwiederherst. wenn OK = wieder AN
Normalstart

-------------------------------------------------------------------------------------------------------------

Abgesicherter Modus:
Beim Start des PC  mehrfach die F8 drücken , spätestens beim  PIEP
des schwarzen Schirms mit dem Blinkstrich ....

Alternativ :
msconfig  <<< ausführen , dann Diagnosestart wählen .
Später wieder auf "normalen Systemstart" umstellen !!

-------------------------------------------------------------------------------------------------------------

Systemwiederherstellung AUS / AN
Rechtsklick auf Arbeitsplatz
Eigenschaften
Systemwiederherstellung
Deaktivieren anhaken
Fertig :
Haken wieder RAUS !!

hi hck ich hab alle deine schritte durchgeführt so wie du sie beschrieben hast . es wurden auch 3 viren gefunden und ein " wenig" spam / maleware
und hier ist meine logfile

Logfile of HijackThis v1.99.1
Scan saved at 06:11:05, on 20.10.2006
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\PROGRA~1\eScan\TRAYSSER.EXE
C:\PROGRA~1\eScan\avpm.exe
C:\WINDOWS\Explorer.EXE
C:\Programme\Gemeinsame Dateien\MicroWorld\Agent\MWASER.EXE
C:\Programme\Gemeinsame Dateien\MicroWorld\Agent\MWAgent.exe
C:\WINDOWS\system32\wscntfy.exe
C:\Programme\Internet Explorer\IEXPLORE.EXE
C:\Dokumente und Einstellungen\Georg\Desktop\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page =
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page =
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page =
R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = https://www6.inode.at/config/
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Microsoft Internet Explorer
O4 - HKLM\..\Run: [MailScan Dispatcher] "C:\Programme\eScan\LAUNCH.EXE"
O4 - HKLM\..\Run: [eScan Updater] C:\PROGRA~1\eScan\TRAYICOS.EXE /App
O4 - HKLM\..\Run: [eScan Monitor] C:\PROGRA~1\eScan\AVPMWrap.EXE
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_05\bin\npjpi150_05.dll
O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_05\bin\npjpi150_05.dll
O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
O10 - Unknown file in Winsock LSP: c:\windows\system32\mwtsp.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\mwtsp.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\mwtsp.dll
O17 - HKLM\System\CCS\Services\Tcpip\..\{04BA0622-3DC8-4DCA-8603-875FC2BD8E10}: NameServer = 195.34.133.21 195.34.133.22
O17 - HKLM\System\CS1\Services\Tcpip\..\{04BA0622-3DC8-4DCA-8603-875FC2BD8E10}: NameServer = 195.58.160.194 195.58.161.122
O17 - HKLM\System\CS2\Services\Tcpip\..\{04BA0622-3DC8-4DCA-8603-875FC2BD8E10}: NameServer = 195.34.133.21 195.34.133.22
O20 - Winlogon Notify: WgaLogon - C:\WINDOWS\SYSTEM32\WgaLogon.dll
O23 - Service: eScan Server-Updater (eScan-trayicos) - MicroWorld Technologies Inc. - C:\PROGRA~1\eScan\TRAYSSER.EXE
O23 - Service: eScan Monitor Service (KAVMonitorService) - Kaspersky Labs. - C:\PROGRA~1\eScan\avpm.exe
O23 - Service: MWAgent - MicroWorld Technologies Inc. - C:\Programme\Gemeinsame Dateien\MicroWorld\Agent\MWASER.EXE
O23 - Service: Sandra Service (SandraTheSrv) - SiSoftware - C:\Programme\SiSoftware\SiSoftware Sandra Lite 2007.SP1\RpcSandraSrv.exe

Hi,
wie groß ist denn dein lokales Profil??
Hast du große Datenmengen auf deinem Desktop oder in eigene Dateien?

Gruß

ich habe eine 250gb festplatte in 2 partitionen und sie ist nur mit 15gb belegt..


« netwerk über einen router--> lan und internetKann kein Windows XP installieren »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!