Computerhilfen.de Logo
Forum
Tipps
News

Hilfe!! Laptop fährt nicht komplett hoch!!!

Hilfe

ich wollte meinen Laptop(Packard Bell Easynote LJ71) hochfahren, dann zeigt er mir das Packard Bell Zeichen an und "versucht" zu starten, jedoch kommt, dann eine Meldung, dass vor kurzer Zeit eine Änderung an der Hard-Software vorgenommen wurde, darunter steht, wenn beim Start die Stromversorgung unterbrochen wurde, dann gehen sie auf Windows normal starten und über Windows normal starten steht Windows mit Starthilfe starten(empholen).
Wenn ich auf Windows mit Starthilfe starten gehe kommt ein schwarzer Bildschirm und unten steht Dateien werden geladen(oder so) dies lädt er dann und nachdem er, damit fertig ist kommt für ca. 10min ein komplett schwarzer Bildschirm, danach zeigt er mir mein Anmelde Bildschirm an, aber 1. in 800x600 Auflösung(normal habe ich 1200x1600 oder so?) und 2. kann ich nichts anklicken, denn er zeigt mir die Benutzerkonten nicht an.  ???
Wenn ich auf Windows normal starten gehe, dann startet er, aber er kommt nicht weiter als zum Bildschirm "Windows wird gestartet". Kurze Daten zu meinem Laptop: wie schon gesagt ist das Packard Bell LJ71, 4GB Arbeitsspeicher, 250GB Festplattenspeicher, LCD HD Desktop, AMD Athlon II X2 M300, wenn ihr noch was wissen müsst müsst ihr es mir sagen. Ich hoffe das es funktioniert ohne es in Reparatur schicken muss o.ä..
Danke euch im voraus.

Mit freundlichen Grüßen

robben_fan



Antworten zu Hilfe!! Laptop fährt nicht komplett hoch!!!:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

1. in 800x600 Auflösung(normal habe ich 1200x1600 oder so?) und 2. kann ich nichts anklicken, denn er zeigt mir die Benutzerkonten nicht an  ??? ??? ???

ist das abges. Modus ?
Als Administrator einloggen ?
Dann Systemwiederherstellung machen ...

aber für eine Systemwiederherstellung muss ich in einem Benutzerkonto sein??? oder??? weil ich kann ja nicht in ein Konto.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

wurde mit F8 schon versucht in den abgesicherten Modus zu starten?
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 abges. Modus ?
Als Administrator einloggen ?
Dann Systemwiederherstellung machen ..


Welches Wort hast Du nicht verstanden ??
 

Hallo zusammen...

Müsste dieses Thema nochmal anfangen, da ich nun das selbe Problem habe wie robben_fan. Nur dass ich das Packard Bell Easynote LJ65 habe.

Aber auch der abgesicherte Modus oder gar die Systemwiederherstellung hat nicht geklappt. Ich lande immer wieder bei dem Bildschirm (ohne F8 zu drücken) bei dem ich auswählen kann zwischen "Starthilfe starten" oder "Windows normal" starten.

Hätte da noch jemand einen Tip was ich machen könnte? Bin bald am verzweifeln, da dort Daten drauf sind, die ich eigentlich bräuchte....

Danke schonmal...

ps. Bin nich so der PC-Profi, wenn also noch Daten benötigt werden bitte sagen...


« Win XP: Hochladen von Bildern Und Formularen klappt nichtBeim Start kommt Meldung "ArcSoft Daemon funktioniert nicht mehr"... »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!