Computerhilfen.de Logo
Forum
Tipps
News

Windows 7: Kein Internet am Comnputer trotz WLAN-Verbindung zu Router

Seit gestern habe ich auf meinen Computer plötzlich kein Internet mehr.
Ich habe zwar noch Verbindung zum Netzwerk und auch auf den Router aber die Verbindung zum Internet funktioniert einfach nicht. Wenn ich den Laptop an das gleiche Kabel anschliesse, funktioniert bei diesem das Internet tadellos.
An was kann das liegen?


Mein Computer-System:
   
Mein PC ist etwa 0-2 Jahre alt.


Letze Aenderungen bevor der Fehler auftrat:

Ich habe neue Software installiert: Adobe CS3



Antworten zu Windows 7: Kein Internet am Comnputer trotz WLAN-Verbindung zu Router:

Hi,
versuchst Du die Verbindung per Lan (Du schreibst Kabel?) oder Wlan (siehe Überschrift)?
Poste mal bitte die vollständige Ausgabe von ipconfig /all.

Ups. Das WLAN war ein fehler. Hab nur LAN.
Ich habe vorher in den Eigenschaften der LAN-Verbindung manuell die IP-Adresse, Subnetzmaske, Standardgateway und den DNS-Server eingegeben, die ich beim Zugriff auf den Router gefunden habe. Danach hatte ich wieder Internet, bis ich den PC neustartete.


 

Zitat
Microsoft Windows [Version 6.1.7600]
Copyright (c) 2009 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\Herbert>ipconfig/all

Windows-IP-Konfiguration

   Hostname  . . . . . . . . . . . . : Manuel-PC
   Primäres DNS-Suffix . . . . . . . :
   Knotentyp . . . . . . . . . . . . : Hybrid
   IP-Routing aktiviert  . . . . . . : Nein
   WINS-Proxy aktiviert  . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung:

   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Realtek RTL8168B/8111B-Familie-PCI-E-Giga
bit-Ethernet-NIC (NDIS 6.20)
   Physikalische Adresse . . . . . . : 00-1D-7D-92-7B-02
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja
   Verbindungslokale IPv6-Adresse  . : fe80::cc5d:4db7:1b5:418f%11(Bevorzugt)
   IPv4-Adresse  . . . . . . . . . . : 192.168.1.34(Bevorzugt)
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0
   Lease erhalten. . . . . . . . . . : Mittwoch, 10. November 2010 13:01:35
   Lease läuft ab. . . . . . . . . . : Donnerstag, 11. November 2010 13:01:35
   Standardgateway . . . . . . . . . : 192.168.1.1
   DHCP-Server . . . . . . . . . . . : 192.168.1.1
   DHCPv6-IAID . . . . . . . . . . . : 234888573
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-A9-6E-BF-00-1D-7D-92-7B-02

   DNS-Server  . . . . . . . . . . . : 192.168.1.1
   NetBIOS über TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.{00ABC295-324C-4CBC-B46F-FAE724641BC5}:

   Medienstatus. . . . . . . . . . . : Medium getrennt
   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
   DHCP aktiviert. . . . . . . . . . : Nein
   Autokonfiguration aktiviert . . . : Ja
   IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:2038:1046:4d38:2611(Bevo
rzugt)
   Verbindungslokale IPv6-Adresse  . : fe80::2038:1046:4d38:2611%13(Bevorzugt)
   Standardgateway . . . . . . . . . : ::
   NetBIOS über TCP/IP . . . . . . . : Deaktiviert

C:\Users\Herbert>


« Windows XP: Systemwiederh., Paritionieren, Treiber updaten usw.Win XP: Systemsteuerung fehlt Symbol »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!