Windows 7: Bluescreen nach ca 4std Betrieb

Hallo erst mal,
ich habe folgendes Problem: Ich bekomme fast immer nach dem PC ca. 3-5 std am Stück an war ein Bluescreen, kann im moment leider keine genaueren Angaben zu diesem machen, da ich vor 2 Tagen Windows neu installiert hab und erst 1 Bluescreen hatte von dem noch keine Aufzeichnug vorhanden ist. (Log kommt sobald vorhanden)

Allerdings ist das Bluescreen selber das kleinere Übel, nach dem 1. Bluescreen gibts 2 Fälle die bisher eingetreten sind.

1. Der PC wird nach dem Bluescreen ausgeschalten und Neugestartet von mir und es kommt überhaupt kein Bild, sprich er lässt sich erst mal gar nicht mehr benutzen auch kein BIOS oder so.

2. Der PC fährt sofort oder nach mehreren Versuchen nach dem BS wieder hoch und funktioniert erst ganz normal.
Dann gibts wieder 2 möglichkeiten, immer nach ner halben Std ca BS und geht wieder oder es tritt der oben genannte 1. Fall ein.

So das war das Problem an sich, ich hoffe ausführlich genug.

Bisher Probiert bzw Getestet habe ich:

1. Windows 7 neu installieren
2. Ram Speicher getestet
3. Graka getestet
4. Neues Bios bzw neu Installiert

und paar andere Kleinigkeiten die mir grad nicht einfallen.
Hat aber alles nichts geholfen.


UPDATE 13.11.12

Bluescreen Log´s:




Und dann noch diese Meldung von Windows nach dem 2. Bluescreen:

Problemsignatur:
  Problemereignisname:   BlueScreen
  Betriebsystemversion:   6.1.7600.2.0.0.256.1
  Gebietsschema-ID:   1031

Zusatzinformationen zum Problem:
  BCCode:   c4
  BCP1:   0000000000000091
  BCP2:   0000000000000002
  BCP3:   FFFFFA80095F8B60
  BCP4:   0000000000000000
  OS Version:   6_1_7600
  Service Pack:   0_0
  Product:   256_1

Dateien, die bei der Beschreibung des Problems hilfreich sind:
  C:\Windows\Minidump\111312-19562-01.dmp
  C:\Users\Tobi\AppData\Local\Temp\WER-56487-0.sysdata.xml

Lesen Sie unsere Datenschutzbestimmungen online:
  http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0407

Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere Datenschutzbestimmungen offline:
  C:\Windows\system32\de-DE\erofflps.txt

Beide Bluescreens kamen im Abstand von 5 min.

Zum System:

Windows 7 Ultimate 64bit
AMD Phenom II X6 1055T @ 6x2,8 GHz
Asus M4N68T Pro Mainboard
8 GB DDR3 Ram 2 x 4 GB (EliteTeamGroup oder so heist glaub  der Hersteller)
NVidia GeForce GTX 470
750W Combat Netzteil
1000 GB HD von WesternDigital

Ich danke schon mal für eure Hilfe und hoffe ihr könnt mir weiterhelfen.

Gruß Konnan

« Letzte Änderung: 13.11.12, 01:02:52 von Konnan »

Antworten zu dieser Frage:

Hat dir diese Antwort geholfen?

Ja, bitte den automatischen Neustart deaktivieren.

http://www.dirks-computerecke.de/windows-7/windows-7-automatischen-neustart-im-fehlerfall-abschalten.htm

und beim nächsten Bluescreen den Fehler/Stopcode posten, das wäre sehr hilfreich, weil raten bringt nichts ;)

Die Tests haben nichts gebracht?

« Letzte Änderung: 10.11.12, 14:35:38 von SelfmadeIce »

Hat dir diese Antwort geholfen?

Hab ich gemacht, sobald ich mehr Infos hab werd ich sie posten.

Mir fällt grad ein das beim Letzten Log also vor der Neuinstallation von Windows irgentwas von ntskernel.exe oder so da stand.

Grad erst gesehen, Nein alle tests die ich gemacht hab ergaben keine änderung.

« Letzte Änderung: 10.11.12, 14:51:44 von Konnan »

Hat dir diese Antwort geholfen?

Kleiner Push da ein Update vorhanden ist.

Hat dir diese Antwort geholfen?

Wollte gerade fragen, sind Updates und auch Service Pack 1 installiert? Könnte den Bluescreen ausgelöst haben, falls es nicht vorhanden ist.

Hat dir diese Antwort geholfen?

Und die Rams wurden so nach Preis gekauft? Wurde im Handbuch in der Liste von Asus dieser RAM auch angeführt? Asus ist da sehr eigen bei Ram. Muss nicht sein, könnte aber sein, dass dies die Ursache ist.
Wie schaut es bei den Abstürzrn mit der tempaeratur der einzelnen Kompenenten aus?
Klingt irgendwie nach Temp-Probs.
RAM, CPU oder Grafikkarte.
Wurde im Bios mit Overclock herumgespielt?
Hier mal eine Diskusion über den BC Code C4
http://www.computerbase.de/forum/showthread.php?t=805111

Hat dir diese Antwort geholfen?

Updates sind drauf, kommen zwar grad jeden Tag neue weil ich Windows ja erst installiert hab, die werden aber immer schnellst möglich installiert.

Die Rams waren beim PC dabei, wobei ich persönlich die Rams auschliesen würde, da der PC 2 Jahre sauber mit den Rams gelaufen is.

Zur Temperatur also die Bluescreens kommen unabhängig von der Last, also beim Surfen genau so wie beim Gaming.
Werder die Temperatur dennoch mal überwachen und die spitzenwerte hier angeben.

Mit Overclocking wurde nie was gemacht, ausser am anfang mal das Asus eigene Overclocking Tool fürn Prozessor gestestet seit dem aber nicht mehr.

Den Link les ich mir heut Abend nach der Arbeit mal durch.


« Linux / Unix: Linux Ubuntu von Festplatte löschen und Windows XP installieren?!Windows 7: Maus hört auf zu funktionieren. Fehler: Code 43 »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!