Computerhilfen.de Logo
Forum
Tipps
News

Modem intalliert, knackt auch, wählt sich abe nicht ein

hallo, ich habe ein 33.6k modem (bin auf der arbeit, also nur als kompatibilitätstest, nicht zum dauersörfen) auf win xp pro sp2 installiert. so weit alles klar, doch wenn ich versuch mich einzuwälen( über t-online 6.0) baut er keine verbindung auf(aber knacken tuts, also kann es mit dem pc kommunizieren). ich vermute, dass es daran liegt, dass das modem sich nicht ohne wenn und aber einwählt, sondern erst checken will, was so auf der leitung abgeht. nun, wenn jemand weiß, welchen AT-Befehl ich wo eingeben muss, dass des modem versucht sich einfach drauf einwählt, ohne den "status" der freien leitung zu überprüfen. wäre euch sooooooooo dankbar, wenn ihr mir helfen könnt, mein vorgesetzter wird schon langsam ungeduldig und meint ich soll mich mehr dahinter klemmen. vielen dank für eure mithilfe!!! euer Michael



Antworten zu Modem intalliert, knackt auch, wählt sich abe nicht ein:

Moin!
Habt ihr evtl eine Amtsholung? Sprich: müsst ihr zum raustelefonieren eine "0" vor´m wählen setzen?
Ansonsten: gibt´s denn eine Fehlermeldung?
kasi

ne, keine 0 beim raustelefonieren. Fehlermeldung kommt zwar, sagt aber, dass keine leitung frei iss, isse aber, kann ja drüber telefonieren. ich benutzte auch eine tk, dürfte aber nichts ausmachen, iss ne eumex 404pc(auf analog natürlich gesteckt)

noch n nachtrag: ich habe den win xp inernet standard treiber installiert(33.6k)  iss der kompatibel zu so alten geräten?? ich habe versucht einen zu finden, iss aber ausichtlos, weil des modem noch aus guten alten posrzeiten ist (10jahre alt)

also des muss  doch gehen, dass  ich die AT-befehle übertragen kann!!!


« Pocket PC von Medion MD 95000Software zum Faxen der Office Dokumente »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!