Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Probleme bei der Einwahl mit Smartsurfer.

Hallo.Nachdem ich mich mit Smartsurfer eingewählt habe kann ich minutenlang nichts am PC machen.Es lassen sich keine Programme öffnen.Nach ein paar Minuten(fast 10)öffnet sich dann alles was ich nach dem einwählen öffnen wollte.

Logfile of HijackThis v1.99.1
Scan saved at 09:23:50, on 18.12.2005
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\TOOLS\AVPERSONAL\AVGUARD.EXE
C:\WINDOWS\system32\Ati2evxx.exe
C:\Tools\AVPersonal\AVWUPSRV.EXE
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\tcpsvcs.exe
C:\Programme\Analog Devices\SoundMAX\SMAgent.exe
C:\WINDOWS\system32\ZoneLabs\vsmon.exe
C:\Programme\Analog Devices\SoundMAX\SMax4PNP.exe
C:\Programme\Analog Devices\SoundMAX\Smax4.exe
C:\Programme\ATI Technologies\ATI Control Panel\atiptaxx.exe
C:\Tools\AVPersonal\AVGNT.EXE
C:\Tools\Zone Labs\ZoneAlarm\zlclient.exe
C:\Tools\Spybot - Search & Destroy\TeaTimer.exe
C:\Tools\Star Downloader\stardown.exe
C:\Tools\WEBDE\SmartSurfer3.1\SmartSurfer.exe
C:\PROGRA~1\MOZILL~1\FIREFOX.EXE
C:\Dokumente und Einstellungen\Nico\Desktop\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page =
R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = http://windowsupdate.microsoft.com/
O2 - BHO: (no name) - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - (no file)
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\Tools\SPYBOT~1\SDHelper.dll
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
O2 - BHO: (no name) - {FFFFFEF0-5B30-21D4-945D-000000000000} - C:\Tools\STARDO~1\SDIEInt.dll
O4 - HKLM\..\Run: [SoundMAXPnP] C:\Programme\Analog Devices\SoundMAX\SMax4PNP.exe
O4 - HKLM\..\Run: [SoundMAX] "C:\Programme\Analog Devices\SoundMAX\Smax4.exe" /tray
O4 - HKLM\..\Run: [ATIPTA] "C:\Programme\ATI Technologies\ATI Control Panel\atiptaxx.exe"
O4 - HKLM\..\Run: [AVGCtrl] C:\Tools\AVPersonal\AVGNT.EXE /min
O4 - HKLM\..\Run: [Zone Labs Client] C:\Tools\Zone Labs\ZoneAlarm\zlclient.exe
O4 - HKCU\..\Run: [SpybotSD TeaTimer] C:\Tools\Spybot - Search & Destroy\TeaTimer.exe
O4 - HKCU\..\Run: [Star Downloader Free] C:\Tools\Star Downloader\stardown.exe
O8 - Extra context menu item: Download with Star Downloader - C:\Tools\Star Downloader\sdie.htm
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
O16 - DPF: {17492023-C23A-453E-A040-C7C580BBF700} (Windows Genuine Advantage Validation Tool) - http://go.microsoft.com/fwlink/?linkid=39204
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/v6/V5Controls/en/x86/client/wuweb_site.cab?1130447280857
O17 - HKLM\System\CCS\Services\Tcpip\..\{AD9964CB-BD7C-46F4-A0C9-EC2CA9C61910}: NameServer = 195.71.251.3 193.189.244.205


Habe WinXP Home SP2
Kann mir jemand helfen?
Habe auch Smartsurfer ohne Erfolg komplett neu installiert.



Antworten zu Probleme bei der Einwahl mit Smartsurfer.:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hatte eine Zeitlang richtig gut mit Smartsurfer gesurft,bis ich ihn abgedatet hatte.Da ging nix mehr.Es hat nix geholfen.
Also habe ich ihn runtergeschmissen.Seit 2 Monaten bin ich jetzt mit Oleco unterwegs--->bis jetzt super,toi toi toi!!! Versuch ihn auch mal,kann ihn nur empfehlen!!!

oleco-download

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Oleco hatte ich auch.Na mal schauen.Aber du hast recht.Als ich Smartsurfer neu installiert hatte funzte er ohne Probleme.Nach der Tarifaktualisierung ging es dann wieder nicht.Na mal schauen.

kann auch nur Oleco weiter empfehlen. Hatte mit Smartsurfer auch häufig fehler, seit dem ich den Oleco habe läuft alles rund ;)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

War ein Problem mit Windows.Jetz geht es wunderbar.Mußte WinXP neu draufpacken und Smarti läuft wieder.


« itunesdaemontools-compoter hängt sich auf?? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Logfile
Eine Log-Datei ist eine Datei mit einer Art Protokoll, dass Aufschluss gibt über jegliche Aktivität auf einem Rechner. Das automatrisch geführte Protokoll ...

HiJackThis
Unter dem Begriff HiJackThis verbirgt sich ein  Sicherheitsprogramm, dass den Computer nach Schad-Programmen und Viren durchsucht. Dazu werden spezielle Bereiche in ...

Scanner
Der Scanner, vom englischen to scan "abtasten" ist ein Gerät, mit dem sich Bilder und Fotos digitalisieren und in den Computer einlesen lassen. Die Daten können...