Computerhilfen.de Logo
Forum
Tipps
News

IEX lässt sich nach Neuinstall. nicht aktuallisieren

 ??? Das verstehe ich nicht. Habe mir W2K zugelegt (Ebay) alles prima installiert - leider kann ich den IEX (5.0) nicht updaten. Hatte Kaspersky Firewall und Antihack, dachte dass es daran liegt, obwohl ich "zugelassen" habe. Nun habe ich Outpost und Antivir installiert, funzt trotzdem nicht, die Meldung: Möglicherweise konnten iHre vorhandenen Proxyeinstellungen nicht übertragen werden. Klicken Sie auf "Erweitert" um die Einstellungen zu berichtigen. Möglicherweise ist das Netzwerk überlastet. Sie können den Vorgang wiederholenoder, falls das Problem weiterhin besteht, versuchen Sie es später erneut.
Bei "Proxyerweiterung steht drin. Adresse: localhost - Anschluss 4001. Was kann/soll ich da einstellen?
Hatte schon oft "Neuinstalliert" und den IEX upgedatet, aber noch nie das Problem gehabt.
Jetzt nutzte ich Firefox, brauche aber für manches den IEX.
Bbin schon verzweifelt und habe bald PC-Verbot, weil ich mich hier richtig verbissen habe, also schon Stunden hier verbringe - wer erlöst mich von meinen gedanklichen Qualen     >:(:'(
webse
PS: Habe den Chache geleert, den IE neu geöfnet - funzt auch nicht.

« Letzte Änderung: 16.05.05, 14:13:29 von webse »


Antworten zu IEX lässt sich nach Neuinstall. nicht aktuallisieren:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hast Du eine Originalversion??
Naja,egal.Hast Du mal versucht,den IE 6 (???) mit dem Firefox runterzuladen???Versuch mal,ich hab Dir sogar schon den Link Rausgesucht!!!Ich weiß,das lößt das Problem an sich nicht(oder vielleicht Doch???),aber mit dem IE 5 kannste echt nich ins Internet!!!

---->>>LINK<<<----

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Aber ja doch, von einer Firma verschweisst gekauft, war ursprünglich bei einem PC dabei - ist ja nicht mehr zwingend notwendig.
Also, erstmal Danke für den Link. Kann nicht mehr zählen, wie oft ich den 6er schon geladen habe - bin es inzwischen auch  >:(
Habe sogar das SP4 wieder deinstalliert, Software war mit SP2, funzt auch nicht. Weiss nicht mehr weiter   :-[
Ein chinesisches Sprichwort sagt: Was macht man vor der Erleuchtung - man holt Wasser und was macht man nach der Erleuchtung - man holt Wasser - ich werd gleich Wassersaufen gehen-ächz-stöhn, Schweiss perlt auf Stirn- wütend sein - einfach alles >:(>:(>:(>:(
webse

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Ich kenne mich mit Win2K und IE nicht sooo gut aus-aber vielleicht ist da ja irgendeine Datei nicht richtig installiert worden...

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Danke "Nachbar" für Deine Anteilnahme. Werde wohl nochmals das System neu aufsetzten, den Fehler zu finden ist zu mühsam, habe schon genug Stunden mit Suchen vergeudet.
webse

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 ;D ja,mach das mal "Frau Nachbarin"!!! ;)
Du hattest es doch eh´frisch aufgesetzt,oder??Warum überhaupt W2K???Nur für´s Internet???

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

So, nun lest mal, was ganz unten bei mir steht - heute hab ichs wieder bewiesen - ich habn den 6er!!!!! Bei ComputerBase habe ich ihn bekommen - ich denke - ich doofkopf habe nur das "falsche" runtergeladen. Ich brauchte die Vollversion vom 6er. Ich könnte Bäume ausreissen obwohl es schon nach Mitternacht ist. Freu  
 :D;D:D;D:D;D:D;D
Du hast recht, Yazaki, ich hatte es gerade (gestern, ne schon vorgestern frisch aufgesetzt) Aber nun ist alles bestens und ich kann mir die Arbeit sparen. Danke trotzdem nochmals für Dein Interesse
webse

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Toll,da freu ich mich natürlich auch!!! :D:D:D


« a-square + AOLworm/RBot »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!