Computerhilfen.de Logo
Forum
Tipps
News

Das Forum

Hallo @ALL,

hat www.computerhilfen.de ein Problem oder Ich  ??? ???

Seit heute Nachmittag ca. 16.00 Uhr läuft alles sehr,sehr träge.
Ich verwende Netscape 7.1 und T-DSL über T-Online.

Jeder Aufruf dauer ewig.
Datenübertragung von www.computerhilfen.de
Warte auf 62.146.66.130
Warte auf m1.nedstatbasic.net
Warte auf view.atdmt.com
Warte auf ad.de.doubleclick.de

Kann fast jede Seite mitschreiben. Wenn dann die
Daten einmal durchkommen werde ich auf die Seite
ds.servig ...... verlinkt die dann niemals ercheint,
oder ich muß 4-5 Reload machen bis ein Antwortfenster
aufgeht. Ansonsten bleibt die Seite in "zartem" Blau.

Das Problem hatte ich noch nie.
Wie sieht es bei Euch aus. Hab Ihr ähnliche Probleme.

Danke für Antworten.

tschüs
Achim


Antworten zu Das Forum:

ja doch, hatten wir grad auch mal gesagt. Die Seite lahmt etwas. Hab ich mit Firebird auch gemerkt is ja auch Mozilla Basis wie Netscape. TJa ob das an den Werbeservern liegt oder an den knapp 100 Usern hier jetzt so drauf sind...

Ich habe die selben Probs.
Mit dem IE erscheint allerdings schon immer die Seite, wo gegen beim Mozilla ich auch oft "leere" Seiten habe.

Geli

ja doch, hatten wir grad auch mal gesagt. Die Seite lahmt etwas. Hab ich mit Firebird auch gemerkt is ja auch Mozilla Basis wie Netscape. TJa ob das an den Werbeservern liegt oder an den knapp 100 Usern hier jetzt so drauf sind...

Hallo,

sehe euere Beiträge auch erst jetzt, habe auch schon einen eigenen Beitrag geöffnet, siehe hier:

http://www.computerhilfen.de/hilfe-2-11128.html

Gruss


Haha, wie ihr seht, scheint es nicht an unserem Server zu liegen, das sind ja alles andere Server, die mit den Daten nicht hinterherkommen ;-)

(Z.B. der Counter und die Werbung)

Aber, unser Server liegt auch bei dieser Last immer noch gut im Wind  ;D

Haha, wie ihr seht, scheint es nicht an unserem Server zu liegen, das sind ja alles andere Server, die mit den Daten nicht hinterherkommen ;-)

(Z.B. der Counter und die Werbung)

Aber, unser Server liegt auch bei dieser Last immer noch gut im Wind  ;D

@Nico: Ihr braucht einen neuen, euer Server ist zu alt, oder wie ich mich mal hier über mein uraltes Board ASUS A7V266DDR mal auslies: Das Board ist morsch, der Server ist morsch, oder? ;);D

Was kostet den ein neuer?


Gruss Uwe

Echte Server - so wie unserer - sind nicht mit normalen Rechnern vergleichbar. Du kannst dir auch einen normalen PC hinstellen, Webserver installieren und gut. Unser Server ist aber zum Beispiel auf Dauerbetrieb ausgelegt, die richtige Kühlung spielt da eine Rolle etc.

Und ich lasse mir NICHT erzählen, dass ein Rechner wie dein 2400er Athlon Steinzeit ist. Auch unser Server ist NICHT morsch, veraltet oder langsam, wie doch Achim geschrieben hat, es sind die anderen Server, die hängen.

Aber mal zur Preisübersicht:
http://search-desc.ebay.de/search/search.dll?query=proliant&salistedinsite=77&sosortproperty=1&ht=1&from=R10&catref=C3&sorecordsperpage=50&sacategory=47805&sotextsearched=2&BasicSearch=++

http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=3054754932&category=47805

http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=3054367282&category=8074

Ich kann ja mal bei unserem gratis-Counter-Anbieter nachfragen, ob er sich nicht endlich einen eigenen Server nur für uns holen möchte

« Letzte Änderung: 28.10.03, 15:05:26 von nico »
Haha, wie ihr seht, scheint es nicht an unserem Server zu liegen, das sind ja alles andere Server, die mit den Daten nicht hinterherkommen ;-)


Sorry, Nico :-\
Aber es passiert nun mal HIER in diesem Forum...Da ist es den Usern egal, an welchem Server das nun liegt... :P

Boomi, ich weiss ja, merks jetzt auch ab und zu. Aber ein schnelles "F5" hilft bei mir dann.

Nur, gleich nach einem neuen Server zu rufen, wenn es nicht mal daran liegt, ist einfach verfrüht...

Ich hätte gern so eine Sun, bitte, übrigens!

Hallo Zusammen!

Sorry, war ein paar Tage in Bonn...

Ihr habt natürlich recht - so langsam kann das nicht bleiben!
Nico hat aber recht: Es liegt nicht an unserem Server, insofern kann ich im Moment (heute abend) nichts ändern.
Es sieht so aus, als ob der Server vom Werbevermarkter zu langsam ist für unseren. Ich telefoniere morgen mit denen um eine Lösung zu überlegen.

Gruß
Martin

Hallo!

Ich habe jetzt die Werbung einfach mal rausgenommen - damit verstoßen wir zwar gegen den Vertrag, aber wenn deren Server hängt...

Geht es jetzt schneller?

Gruß
Martin

Ne is nich wirklich besser, hast nur die obere rausgenommen oder?
Gestern wars also noch viel schlimmer als heute aber die Pausen sind immer noch da und manchmal kommt die Seite dann auch garnicht..

Gruß

Also jetzt gehts grad schneller die einzigste Pause bevor sie Seite kommt is bei m1.nedstadbasic.net danach kommt die Seite aber manchmal fehlt dann oben die Werbung..

Gruß

Kann auch keine Änderung bemerken, also daran lags nicht.

Hallo,

muß Nighty beipflichten, der längste Hänger ist bei
m1.nedstatbasic.net

Außerdem kommt im Netscape 7.1 ständig eine leere Seite, besonders auffällig wenn man auf Antworten klickt. Kann noch kurz lesen view.atdmt.com und dann
Fertig. Seite aber leer,.

Im IE kommt die Seite.


« Server-Belastung - Mitteilungen löschen???Langsamer Seitenaufbau! »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!