Computerhilfen.de Logo
Forum
Tipps
News

xp...drahtlos netzwerk gefunden aber keine verbindung

wie der titel scho sagt... findet mein laptop den Router, kann auch den schlüssel eingeben... verucht verbindung aufzubauen.. und is dann ohne weiteren kommentar weg, und nicht verbunden ;-(

übers kabel gehts... im moment direkt an den router angeschlossen ...

weis wer rat ?

Liebs Grüßle



Antworten zu xp...drahtlos netzwerk gefunden aber keine verbindung:

Ich, aber ich halte es genauso geheim, wie du die Angaben von deinem Router, Laptop, BS, Provider...
Wurde vor Fragestellung drauf hingewiesen.

 ;D oje sorry is scho recht spät ...nimmer ganz fit  ;)

naja also hoff das reicht was ich gefunden hab :

Microsoft Windows XP
Professional
Version 202
Service Pack 3

Fujitsu Siemens
Intell(R) Pentium(R) Dual CPU
T3200 @2.00GHz 1,96 GB RAM

vom modem weis ich leider ned viel...

is vo der telekom austria..
nen Firelli modem...
viel mehr steht da ned drauf, bzw. gibts auch keine beschreibeung ;-(

Bitte mal in Start->Ausführen-> cmd eingeben, dann ipconfig/all
Dieses hier posten.

hmmm die ersten 5 versuche gingen ned... nu hab ich es aber ;-)



Microsoft Windows XP [Version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Dokumente und Einstellungen\hubert>ipconfig/all

Windows-IP-Konfiguration

        Hostname. . . . . . . . . . . . . : .........
        Primäres DNS-Suffix . . . . . . . :
        Knotentyp . . . . . . . . . . . . : Unbekannt
        IP-Routing aktiviert. . . . . . . : Nein
        WINS-Proxy aktiviert. . . . . . . : Nein
        DNS-Suffixsuchliste . . . . . . . : home

Ethernetadapter LAN-Verbindung:

        Verbindungsspezifisches DNS-Suffix: home
        Beschreibung. . . . . . . . . . . : Realtek RTL8168C(P)/8111C(P) PCI-E Gigabit Ethernet NIC
        Physikalische Adresse . . . . . . : 00-1F-16-0D-91-99
        DHCP aktiviert. . . . . . . . . . : Ja
        Autokonfiguration aktiviert . . . : Ja
        IP-Adresse. . . . . . . . . . . . : 10.0.0.1
        Subnetzmaske. . . . . . . . . . . : 255.255.255.0
        Standardgateway . . . . . . . . . : 10.0.0.138
        DHCP-Server . . . . . . . . . . . : 10.0.0.138
        DNS-Server. . . . . . . . . . . . : 10.0.0.138
        Lease erhalten. . . . . . . . . . : Freitag, 25. November 2011 22:08:18
        Lease läuft ab. . . . . . . . . . : Samstag, 26. November 2011 22:08:18

Ethernetadapter Drahtlose Netzwerkverbindung 2:

        Medienstatus. . . . . . . . . . . : Es besteht keine Verbindung
        Beschreibung. . . . . . . . . . . : Atheros AR5007EG Wireless Network Adapter
        Physikalische Adresse . . . . . . : 00-22-5F-1B-23-35

C:\Dokumente und Einstellungen\hubert>






Pirelli-Hardware - da steht auf der Bodenplatte bestimmt die Modellbezeichnung (aufgeklebtes Etikett ?)
Der Fujitsu-Siemens-Computer hat sicher auch eine Modellbezeichnung (steht vielleicht auf dem Kaufbeleg oder Begleitdokumenten) - aus bisherigen Angaben geht noch zu wenig hervor.

Die LAN-IP "10.0.0.1" für den Netzwerkclient wird sicher nicht automatisch vom Router vergeben? oder wurde die Router-IP auf "10.0.0.138" mit bestimmter Absicht umkonfiguriert?
Wenn LAN mit statischer IP nutzbar ist - wäre DHCP nicht notwendigerweise aktiv.

WLAN scheint nicht eingeschaltet zu sein. Schalter am Rechner oder Tastenkombination...?
Wenn auch im WLAN mit statischer IP gearbeitet wird, sollte im "ipconfig" zumindest erscheinen was da konfiguriert ist - dazu muß es aber eingeschaltet sein.


« bei yahoo kontake exportierenStrukturierte Verkablung: Berfusschulaufgabe »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!