Computerhilfen.de Logo
Forum
Tipps
News

Start Probleme

Hallo an alle,
es geht um meinen Pc der jetzt fast garnicht mehr an geht.
Das Problem fing vor ca. 7 Monaten an, ich drücke auf den Startknopf und er geht kurz an ( das bedeutet man hört wie die Lüfter an gehen, aber der Monitor reagiert nicht) nach geschätzten 2 sec geht er wieder aus und dann wieder an und dann wieder aus und so weiter. Manchmal piept es dann wieder nich ganz kommisch ;) Das hat früher immer so 5 min gedauert bis er dann endlich normal an ging. Das wäre auch schon schlimm genug gewesen wenn ich dafür keine Lösung hätte, einfach auf Standby weil dann er starten konnte ohne das ganze an und aus. Wenn ich ihn aber dann doch mal aufversehen richtig ausgemacht hab hatte ich noch einen Trick, einfach einen Föhn kurz auf den Ram halten so das er warm wird und dann anmachen und tata es geht :) Damit konnte ich noch so halb Leben deshalb habe ich mich auch nicht drum gekümmert. Jetzt ist es aber ganz schlimm geworden von gestern auf heute gingen meine beiden Tricks nicht mehr, also war es egal ob ich den Pc normal ausgemacht habe oder ihn auf Standby geschaltet hab und die tolle ich mach mal den Ram warm Technik klappt natürlich auch nicht. Jetzt dauert es so ca. 1-2 Stunden bis er endlich angeht und das is nich toll^^ Ich hab schon zimlich viel versucht Bios zurück gesetzt, indem ich die Batterie raus genohmen hab, das Hilft leider nich an der Grafikkarte liegt es auch nicht hab einfach mal ohne graka gestartet und was passiert nix an und genau das selbe^^ Ich bin langsam etwas am verzweifeln und hab keine Ahnung was ich tuen soll. Mein verdacht liegt bei dem Mainboard oder dem Netzteil, so zum Schluss dieser langen Seite die Pc Hardware :

Mainboard :Gigabyte  GA-P35-DQ6
CPU.      : Intel.   q6600
RAM.      : 2*1 gb mit 1066 Taktung von Mushkin
Netzteil. : Ebenfalls von Mushkin
Grafikkarte: 8800 Gt

So viel Spaß beim grübeln^^
MfG DL
 



Antworten zu Start Probleme:

Gehe ins Bios und stelle die Taktung der Ram auf 880 vielleicht klappt es , vorausgesetzt diese sind nicht schon im Eimer.

Wenn du auf 880 Taktest wird das System nicht langsamer 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Tausch mal das Netzteil aus.

Hallo nochmal,
ich kann die taktung garnicht mehr runter stellen weil er glaub ich garnicht mehr startet. Geht schon seit 4 Stunden an und aus. Das mit dem Netzteil wäre natürlich eine möglichkeit, wenn ich eins überhätte :)Und ich hab jetzt keine Lust mir ein neues Netzteil zu kaufen und dann geht mein pc trotzdem nicht.

MfG DL

Nimm einen Ram raus und versuche mit einem zu starten.

Und nochmal Hallo an alle :)
Hab es grad auch mit 1 gb versucht gleiches Ergebnis

MfG DL

Da kann ich dir nur raten, Ram überprüfen lassen Ich vermute stark, dass es an den Rambausteinen liegt.
Solltest du wo einen haben versuche es mit einem anderen Ram.
Was waren es für Beeptöne 3x kurz  oder 1x lang?
Bei den Gigabit Mainboard haben etliche mit der Taktung probleme. Brauchst nur googeln. 

So wollte erstmal sagen das ihr alle echt super seit ;)
Ich hab jetzt meinen Ram durch einen anderen nochmal ausgetasxht und was passiert der Pc startet ^^ ich bin mir noch nicht sicher ob er startet weil ich einen anderen Slot beutzt hab oder weil ich einen anderen RAM genommen hab das muss ich erst noch rausfinden. Aber man muss immerhin sagen er geht, wieder juhu :) Ich probier jetzt noch ein bissel rum, weil ic glaube das es an dem RAM Slot und nich an den blöcke selber liegt, weil wenn er an ging es ja keine Probleme gab.
Wollt euch allen noch Map danken
MfG DL


« Windows XP: PC schaltet einfach ausAuf F:\ Kann nicht zugegriffen werden. Unzulässige Funktion ! »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!