Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Hallo, besitze ein Lenovo 3000 N200. Muss dieses 5x starten bevor er läuft. Hart

Muss mein Lenovo 5x starten bevor es läuft. Hartware ist alles ok laut test. Es fährt hoch und bein Windows xp Fenster schaltet es ab. wieder start und dann kommt der Bildschirm Abgesicherter Modus einschalten oder normal starten usw und zählt selbständig von 30 runter auf 0 und dann erscheint wieder der Windowsstartbildschirm und sofort wieder ab. das muss ich 4-5 mal wiederholen und läuft dann einwandfrei.Das system wurde schon 2x neu installiert und die Harsware aktuallisiert über Lenovo Care. Immer noch das selbe. Ich bitte nun hier mal um Hilfe da ich bei IBM von 5 Leuten 10 Meinungen bekomme und nix hilft.
Danke schon jetzt und schöne Grüße an alle
Ralf



Antworten zu Hallo, besitze ein Lenovo 3000 N200. Muss dieses 5x starten bevor er läuft. Hart:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo Ralf,
wenn du eine Xp CD besitzt, dann lege Diese mal bitte ein, starte über die CD und gehe in den Reparaturmodus.

Mit dem Befehl " CHKDSK /P " kannst du eine Reparaturkonsole laufen lassen.

Hilft oftmals bei defekten BS Dateien. 

Ich hab 2 von den Geräten,  der Fehler ist Hardware seiteig,  komplette neuinstalltion. Mit oder ohne Akkubetrieb  zeigt keine wirkung.  Gerät  schaltet erst beim 4 oder5 mal komplett geht vorher einfach  aus und start selbst nicht neu.

Da es seitens Lenovo  in dieser Serie oft nur 1 Jahr Garnatie gibt,  denke  ich  das  hier mit den billigsten Materialien gearbeitet wurde. Natürlich auch ersichtlich beim Anschaffungspreis :)

Das ist  halt  wenn immer alles immer Billiger wird,   die Hardware leidet extrem drunter.  Komischerweise  machen  meine beiden  eräte  das inzwischen schon  ne ganzte  Zeit  mit  und wenn sie einmal laufen dann laufen sie  auch.   Bin  gespannt  wann  die digner gar nicht mehr starten.

kontrolier mal ob du ne fehlerhafte maus oder tastatur oder sonst was im pc hast ....

Hallo,

ich habe bei meinem Lenovo 3000 N200 dasselbe Problem, er geht einfach schlagartig aus beim hochfahren, nach mehrmaligen Versuch startet er. Laut Leneovo Rapair Center ist die Hauptplatine defekt, aber 620 für Repartur wollte ich nicht ausgeben. Durch ausprobieren, habe ich folgendes bemerkt: Geht man am Anfang mit F1 ins Bios und lässt das Gerät einafach ein paar Minuten so stehen, dann startet er nachdem man aus dem Bios raus ist ganz normal ohne Fehler und das funktioniert bei mir jedes mal.


« Günstige externe Festplatte gesucht!Gibt es eine externe TV Karte? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Bildschirmschoner
Der eigentliche Sinn des Bildschirmschoners ist, den Bildschirm vor dem Einbrennen des Monitorbildes zu schützen.Während das bei neueren Monitoren auch nach Stu...

Bildschirm
Der Bildschirm, Monitor oder das Display ist das Gerät, auf dem die grafische Ausgabe des Computere zu sehen ist. Bei den aktuellen Flachbildschirmen gibt es die &au...

Abgesicherter Modus
Im abgesicherten Modus wird Windows mit nur einer bestimmten Anzahl von Programmen und Treibern gestartet. Das kann hilfreich sein, wenn Programme oder Treiber nicht rich...