Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Windows 7: Windows 7: Bluescreen

Hallo
Ich brauch mal eure Hilfe mein PC Stürzt nur nach ab habe Windows 7 drauf 32Bit

ich habe mal die  Minidump ausgelesen hoff es kein mir einer Helfen.

Habe am Freitag den PC neu Installiert  nix war wieder PC Absturz.
Samstag PC wieder neu Installiert und wieder PC Absturz weiß nicht mehr weiter






Loading Dump File [C:\Windows\Minidump\080110-18484-01.dmp]
Mini Kernel Dump File: Only registers and stack trace are available

Symbol search path is: *** Invalid ***
****************************************************************************
* Symbol loading may be unreliable without a symbol search path.           *
* Use .symfix to have the debugger choose a symbol path.                   *
* After setting your symbol path, use .reload to refresh symbol locations. *
****************************************************************************
Executable search path is:
*********************************************************************
* Symbols can not be loaded because symbol path is not initialized. *
*                                                                   *
* The Symbol Path can be set by:                                    *
*   using the _NT_SYMBOL_PATH environment variable.                 *
*   using the -y <symbol_path> argument when starting the debugger. *
*   using .sympath and .sympath+                                    *
*********************************************************************
Unable to load image \SystemRoot\system32\ntkrnlpa.exe, Win32 error 0n2
*** WARNING: Unable to verify timestamp for ntkrnlpa.exe
*** ERROR: Module load completed but symbols could not be loaded for ntkrnlpa.exe
Windows 7 Kernel Version 7600 MP (4 procs) Free x86 compatible
Product: WinNt, suite: TerminalServer SingleUserTS
Built by: 7600.16539.x86fre.win7_gdr.100226-1909
Machine Name:
Kernel base = 0x82a52000 PsLoadedModuleList = 0x82b9a810
Debug session time: Sun Aug  1 22:04:10.788 2010 (UTC + 2:00)
System Uptime: 0 days 1:33:12.101
*********************************************************************
* Symbols can not be loaded because symbol path is not initialized. *
*                                                                   *
* The Symbol Path can be set by:                                    *
*   using the _NT_SYMBOL_PATH environment variable.                 *
*   using the -y <symbol_path> argument when starting the debugger. *
*   using .sympath and .sympath+                                    *
*********************************************************************
Unable to load image \SystemRoot\system32\ntkrnlpa.exe, Win32 error 0n2
*** WARNING: Unable to verify timestamp for ntkrnlpa.exe
*** ERROR: Module load completed but symbols could not be loaded for ntkrnlpa.exe
Loading Kernel Symbols
...............................................................
................................................................
....................................................
Loading User Symbols
Loading unloaded module list
.......
Unable to load image \SystemRoot\System32\Drivers\NIS\1107000.00C\SYMTDIV.SYS, Win32 error 0n2
*** WARNING: Unable to verify timestamp for SYMTDIV.SYS
*** ERROR: Module load completed but symbols could not be loaded for SYMTDIV.SYS
*******************************************************************************
*                                                                             *
*                        Bugcheck Analysis                                    *
*                                                                             *
*******************************************************************************

Use !analyze -v to get detailed debugging information.

BugCheck D1, {0, 2, 0, 8cda2bc6}

*** WARNING: Unable to verify timestamp for NETIO.SYS
*** ERROR: Module load completed but symbols could not be loaded for NETIO.SYS
*** WARNING: Unable to verify timestamp for tcpip.sys
*** ERROR: Module load completed but symbols could not be loaded for tcpip.sys
*** WARNING: Unable to verify timestamp for ndis.sys
*** ERROR: Module load completed but symbols could not be loaded for ndis.sys
***** Kernel symbols are WRONG. Please fix symbols to do analysis.

*************************************************************************
***                                                                   ***
***                                                                   ***
***    Your debugger is not using the correct symbols                 ***
***                                                                   ***
***    In order for this command to work properly, your symbol path   ***
***    must point to .pdb files that have full type information.      ***
***                                                                   ***
***    Certain .pdb files (such as the public OS symbols) do not      ***
***    contain the required information.  Contact the group that      ***
***    provided you with these symbols if you need this command to    ***
***    work.                                                          ***
***                                                                   ***
***    Type referenced: nt!_KPRCB                                     ***
***                                                                   ***
*************************************************************************
*************************************************************************
***                                                                   ***
***                                                                   ***
***    Your debugger is not using the correct symbols                 ***
***                                                                   ***
***    In order for this command to work properly, your symbol path   ***
***    must point to .pdb files that have full type information.      ***
***                                                                   ***
***    Certain .pdb files (such as the public OS symbols) do not      ***
***    contain the required information.  Contact the group that      ***
***    provided you with these symbols if you need this command to    ***
***    work.                                                          ***
***                                                                   ***
***    Type referenced: nt!_KPRCB                                     ***
***                                                                   ***
*************************************************************************
*************************************************************************
***                                                                   ***
***                                                                   ***
***    Your debugger is not using the correct symbols                 ***
***                                                                   ***
***    In order for this command to work properly, your symbol path   ***
***    must point to .pdb files that have full type information.      ***
***                                                                   ***
***    Certain .pdb files (such as the public OS symbols) do not      ***
***    contain the required information.  Contact the group that      ***
***    provided you with these symbols if you need this command to    ***
***    work.                                                          ***
***                                                                   ***
***    Type referenced: nt!_KPRCB                                     ***
***                                                                   ***
*************************************************************************
Probably caused by : SYMTDIV.SYS ( SYMTDIV+3dbc6 )

Followup: MachineOwner
---------


 



Antworten zu Windows 7: Windows 7: Bluescreen:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hast Du alle aktuellen Treiber nach der Installation installiert, auch den Chipsatztreiber ?

Ja Treiber sind alle aktuellen.

Danke für die Antwort habe aber den fahler gefunden zu 90% habe meine Arbeitsspeicher mal mit MEMTEST-86 getestet habe 2x 2GB habe aber immer nur 2GB getestet die erste 2 GB waren null ERRORS bei den zweiten 2GB waren 2 ERRORS das was auch zu 90% der Fehler Arbeitsspeicher Defekt.
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Danke für Deine Rückmeldung, also MEMtest hat den RAM-Fehler gefunden.
Viel Spass weiterhin am PC

Gruss A K


« Windows XP: bei eingeschaltete externe Festplatte Funkmaus funktioniert nichtWindows 7: PCI Grafikkarte »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Logfile
Eine Log-Datei ist eine Datei mit einer Art Protokoll, dass Aufschluss gibt über jegliche Aktivität auf einem Rechner. Das automatrisch geführte Protokoll ...

Mini Disc
Die Mini-Disc, auch MiniDisc oder MD genannt, war Sonys versuch, einfache Aufnahmemöglichkeiten wie bei einer Audio-Kassette in einem digitalen Format zu entwickeln....

Thermosublimationsdrucker
Farbdrucker, der die Farben der Trägerfolien in einen gasförmigen Zustand verwandelt, bevor sie in ein Spezialpapier eindringen. Siehe auch Thermotransferdruck...