Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Was auch sein kann: der Onboard-Sound ist im BIOS deaktiviert ;)

Also mal ins BIOS gehen und kontrollieren, ob bei Onboard-Audio nicht versehentlich "Disabled" anstatt "Enabled" steht ;)

Entsprechend auf "Enabled" abändern und die Einstellungen speichern, BIOS verlassen, Rechner starten. 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

hab ich gemacht
geht immer noch nicht
immernoch der gleiche fehler
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

OK, also war zumindest im BIOS schon mal die Einstellung falsch.

Die Änderung dort wurde auch richtig abgespeichert?
Meistens ist die Taste "Y" (für "YES") mit Taste "Z" vertauscht, da in älteren BIOS die Engl./Amerikanische Tastaturbelegung gilt ;)


« Bazoo FunkmausWin XP: Bluescreen bei Installation - Eigenbau PC »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
BIOS
Das BIOS (Basic Input Output System) ist ein Programm in jedem PC, auf einem EPROM eingebrannt auf dem Mainboard. Dadurch bleibt es auch nach dem Ausschalten des Rec...

Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

Fn Taste
Die Fn Taste oder auch "Function Taste" gibt es vor allem auf der Notebook-Tastatur: Dort befindet sie sich, je nach Hersteller und Modell, in der Regel unten rechts oder...