Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Rechner fährt nicht hoch bzw. fährt hoch und wieder runter

Moin,
ich suche nun schon den ganzen Tag nach einer Lösung..komme nur nicht weiter,
Zum Problem:
Ich habe mir ein neues Gehäuse gekauft (Zalman Z11 Plus) und habe  gestern meine Hardware in das Gehäuse eingebaut und wollte den Rechner starten.
Alle Lüfter liefen, es gab keine Geräusche aber nach ca. 5 sek. fährt er runter und wieder hoch und wieder und wieder.
Ich hatte auch Probleme mit dem anschließen der Front Panels.


Nun kam heute mein neues Netzteil (Sharkoon WPM 600).
Dieses baute ich auch sofort ein, kontrollierte nochmal alle Kabel und habe mir im Internet nochmal die Belegung der F-Panels auf dem mainboard angeschaut und richtig angeschlossen.

Das Problem besteht aber immer noch.
Er fährt hoch, nach ca. 5 sek. wieder runter und das ist Dauerschleifen.

Ich hoffe ihr könnt mir hier weiterhelfen..krieg langsam nen Anfall ;)

Gruss DerDicke

« Letzte Änderung: 12.01.13, 18:36:39 von DerDicke »


Antworten zu Rechner fährt nicht hoch bzw. fährt hoch und wieder runter:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Schalte mal den automatischen Neustart ab, dann sollte eine Fehlermeldung oder Bluescreen erscheinen, diesen dann posten.

Ein paar mehr Angaben wären von Vorteil, so in etwa:

richtig posten

« Letzte Änderung: 12.01.13, 19:01:01 von A K »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Board: pegatron ipibl-lb (benicia)
CPU. Intel Q8200
2 x 1 TB WD GREEN
8GB Ram , 4 x 2 GB

Win 7 Ultimate

Ich werde gleich mal versuchen den automatischen Neustart abzuschalten, sofern ich ins bios komme.



Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

A-K kann es sein das du nen kleinen denkfehler hast?

Wenn der Rechner sich nach 5sekunden immer neustartet heißt das doch er bootet das system garnicht - warum postest du dan eine anleitung wie er IM windows den automatischen neustart abschaltet!?

Oder hab ich was verpasst?

Ich tippe eher das das Bord oder der Ram was abbekommen hat. Wenn du ein neues netzteil hast schließ ich das mal aus.

Kannst du die RAM riegel evtl einzeln mal einstecken und schauhen ob sich was tut?

Lg

« Letzte Änderung: 13.01.13, 10:25:11 von GuitMax »

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

kann natürlich sein, hätte eventl. einen Bluescreen verursacht,
um die Fehlerursache etwas einzugrenzen.
Ich hatte das so verstanden, dass nach 5 Sekunden der Rechner wieder komplett runterfährt, dann neu bootet und dann nach 5 Sekunden wieder runterfährt.
Aber testweise die Rams einzeln und in jedem Slot ist auch ein guter Tip.


« Easynote LJ75 erkennt keine DVD/CD! *dringends*Easynote LJ75 erkennt keine DVD/CD! »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Tag
Ein Tag ist ein englischer Begriff und bedeutet so viel wie Etikett, Mal, Marke, Auszeichner und Anhänger. Generell ist Tag eine Auszeichnung eines Datenbetandes mit...

Hardware Dongle
Ein Hardware Dongle ist ein kleiner Stecker, der ein Verschlüsselungssystem für eine bestimmte Software enthält. Ein Dongle gilt als eine der sichersten Ko...

Hardware
Der Begriff Hardware (zu Deutsch: harte Ware) ist ein Sammelbegriff  für mechanische und elektronische Ausrüstung eines Systems. Bei einem Computer bezeich...