Computerhilfen.de Logo
Forum
Tipps
News

PC fährt oft erst nach mehreren Versuchen hoch

Hallo auch,

mein PC hat seitdem er vor knapp 2 Jahren zusammengebaut wurde von Anfang an das Problem, dass er in ca. 2 von 3 Fällen erst nach mehrmaligem Probieren hochfährt.

Die Lüfter usw. laufen, aber sonst ist das Verhalten immer unterschiedlich. Mal gehen die LEDs an Keyboard und Maus an und manchmal nicht, manchmal höre ich sogar den Windows startup-sound, aber der Bildschirm bleibt dabei immer schwarz.

Nach mehrmaligem Runter- und wieder Hochfahren habe ich dann irgendwann Glück (meistens zwischen 2 und 5 Versuche ca.) und wenn der PC dann erst mal läuft, dann eigentlich auch absolut fehlerfrei.

In der Zeit habe ich mehrmals formatiert und unterschiedliche Windows-Versionen draufgehabt, 2 neue Festplatten eingebaut und auch verschiedene Bildschirme und Bildschirmanschlüsse ausprobiert, weshalb ich diese Teile bei der Fehlersuche schonmal ausschließe.


Meine Frage wäre daher welches Teil verantwortlich sein könnte, oder wie ich einer Lösung näherkommen könnte.

Vielen Dank



Hardware und OS (aus HWinfo32 kopiert):

CPU:           AMD FX-6350 (Piledriver/Vishera, OR-C0 (Orochi))
               3900 MHz (19.50x200.0) @ 1406 MHz (7.00x200.9)
Motherboard:   ASRock 970 Extreme3 R2.0
Chipset:       AMD 970 (RX980) + SB920/SB950
Memory:        8192 MBytes, 4.0-5-5-15
               - 4096 MB PC12800 DDR3 SDRAM - Crucial Technology BLS4G3D1609DS1S00.
               - 4096 MB PC12800 DDR3 SDRAM - Crucial Technology BLS4G3D1609DS1S00.
Graphics:      XFX Radeon HD 7870
               ATI/AMD Radeon HD 7870, 2048 MB GDDR5 SDRAM
Drive:         WDC WD10EZRX-00A8LB0, 976.8 GB, Serial ATA 6Gb/s @ 6Gb/s
Drive:         Crucial_CT256MX100SSD1, 250.1 GB, Serial ATA 6Gb/s @ 6Gb/s
Drive:         WDC WD30EFRX-68EUZN0, 2930.3 GB, Serial ATA 6Gb/s @ 6Gb/s
Drive:         ST2000LM003 HN-M201RAD, 1953.5 GB, Serial ATA 6Gb/s @ 3Gb/s <-> USB
Drive:         HL-DT-ST DVDRAM GH24NS95, DVD+R DL
Sound:         ATI/AMD SB800/Hudson-1 - High Definition Audio Controller
Sound:         ATI/AMD Tahiti - High Definition Audio Controller
Network:       RealTek Semiconductor RTL8168/8111 PCI-E Gigabit Ethernet NIC
OS:            Microsoft Windows 7 Ultimate (x64) Build 7601

Netzteil: be quiet! System Power 7 500W



Antworten zu PC fährt oft erst nach mehreren Versuchen hoch:

Könnte an deinem Netzteil liegen,Kaltstartproblem von Be quiet,(google) bekannt.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo nochmal,

habe mir das mal durchgelesen und einige Probleme die ich gefunden habe klingen auch ähnlich.

Die Hochfahrprobleme habe ich allerdings wiederum auch beim Neustart aus Windows heraus. Vom Gefühl her ist da die Chance auf ein erfolgreiches Hochfahren sogar noch geringer.

Was vielleicht weiterhilft ist die Info, dass der PC nach der "Energie sparen" Option bei Windows nie wieder hochfahren kann.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Für diesen Fehler wird es wohl keine "AHA!"- Lösung geben.
Ich würde folgendermaßen vorgehen:
Voraussetzung: Ein sauber installiertes, schadprogrammfreies und nicht "zeroptimiertes" oder "zerreinigtes" (Registry!) Betriebssystem.
- Alle nicht benötigten Komponenten trennen - nur Maus, Tastatur, Monitor angesteckt lassen.
- sämtliche Steckverbindungen, einschließlich Prozessor, RAM und Karten lösen, kontrollieren und sorgfältig neu verbinden.
- Netzteil tauschen
- RAM überprüfen
Wurde dies alles erledigt und der Fehler ist noch immer vorhanden, kann es sich durchaus um einen Fehler des Mainboardes handeln. Was man möglicherweise auch aus Deiner Aussage
 

Zitat
von Anfang an das Problem
schließen könnte.

Jürgen

« Blade-Server?Mein Vista erkennt das DVD-ROM-Lw nicht mehr »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!