Computerhilfen.de Logo
Forum
Tipps
News

Monietor geht nicht an!

Hi,
Ich habe da ein Problem mit meiner Schwester ihrem Rechner.
Wen in einschalten will, muss ich es am netzteil einschalten, über den normalen knopf geht er nicht an werder noch aus. So erst mal nicht so schlim.
schlimer ist das kien bild auf dem monietro kommt nur schwarz.
wen ich ihn dan wieder ausschalte udn wieder ein auch keinst so anch 10 mal kommt dan mal das bild.
bis das windows ladet und dan ist er wieder schwarz und geht nicht mehr weiter...
ich weis nicht ob das am netzteil liegt hab es schon mal umgetauscht mit einem ander netzteil schwecherren  geht aber uach nicht.
vorher war ein 230v netzteil dinn da ging es auch nicht udn jetzt ahbe ich ein 200v netzteil glaub ich:-)
früher ging der rechner super.
bis das kam.
also  helftm ir bitte danke

cu killer661



Antworten zu Monietor geht nicht an!:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo, seit wann ist das so?
Hast du mal ein CMOS-Reset gemacht?

(CMOS-Reset. Dazu den Pin auf dem Mainboard neben dem CMOS steht bei abgezogenem Stromkabel für eine 1/2 Minute umstecken und dann wieder zurückstecken.
(eine Beschreibung wo der Pin sich befindet ist auf dem Manual des Mainboardes - meist in der Nähe der Batterie: 3Pin)
Alternativ dazu kann man auch die Batterie für denselben Zeitraum enfernen.
(alles bei ausgestecktem Stromkabel!!))

Hallo, seit wann ist das so?
Hast du mal ein CMOS-Reset gemacht?

Schon Lange ist das sop nur habe ich jetzt zeit das zu machen solnmage hatte sie kein rechenr  :'(

cmos habe ich shcon gemacht hett nix gebracht sind nur 2 pins bei dem motherboard...

geht nicht manno.
immer noch schwarzeer bildschirm...
helft mir bitte bitte bitte

HELFT mir doch BITTE


« AbstürzenPC verhängt »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!