Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Computer fährt nicht hoch! Stromproblem ? :-((

Hallo,

folgender sachverhalt. gestern nach dem WOW datteln habe ich mich nur ausgelogged und den rechner angelassen und bin auf der couch eingeschlafen. bin dann aufgewacht davon das meine freundinn verzweifelt versucht hat den rechner hochzufahren (per powerknopf drücken), eigentlich hätte er ja noch an sein müssen weil er eigentlich nicht alleine runterfährt, es gelang ihr aber nicht. beim drücken der taste hört man ein ganz ganz leises krisseln, fizzeln oder schnarrendes geräusch (besser kann ich es nicht beschreiben). aber der rechner fährt nicht hoch! das komische ist das er ne stromversorgung bekommt die netzwerkarte + ein lämpchen auf dem mainboard leuchtet wenn ich das netzteil einschalte. beim betätigen der powertaste passiert jedoch nichts bis auf oben beschriebenes phänomen. mir fehlen ein bisschen die anhaltspunkte.
ist es das netzteil, der powertaster oder gar die bios batterie?

für tipps oder gar antworten würde ich mich riesig freuen.

vielen dank

Hans



Antworten zu Computer fährt nicht hoch! Stromproblem ? :-((:

am netzteil dürfte es nich liegen.
dann wohl eher am powerknopf bzw. dem stecker auf dem board.
überprüf doch einfach ma die kontakte der power-LED!
wenn dann noch nix geht...
schiebs auf deine freundin  ;)

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

oder mal den Rechner für 1 Minute komplett vom Stromnetz trennen. Also Stromstecker raus.

also der powerknopf scheint in ordnung (optisch) stecker stecken richtig hat sich nichts gelöst.
mittlerweile war die kiste ja schon 10 stunden vom netz getrennt dürfte also auch nich helfen ihn nochmal ne stunde zu trennen.
1.weiß wer wie es sich verhält wenn die bios batterie leer ist?
2. was passiert wenn die sicherung vom netzteil durchgebrannt ist? kommt null komma nix an strom beim board an? oder brennt vielleicht doch noch die board led?

*heul*
danke im vorraus

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

solange der Stromstecker nicht abgezogen war, ist der Rechner auch nicht vom Stromnetz getrennt gewesen. Ein ATX-Board/ATX-Netzteil steht auch unter Strom wenn der Rechner runtergefahren ist.

Nicht 1 Std., sonder 1 Min reicht den Stromstecker zu enfernen. Etweder es geht dann wieder oder das Problem ist wo anders zu suchen.

so ich wieder. ersteinmal danke für eure hilfe. falls ich etwas zickig bin tut es mir leid aber ich werde bei solchen aktionen immer sehr gnatschig. entschuldigt bitte.
so das netzteil ist ausgebaut und aufgeschraubt. jetzt habe ich es in diesem zustand mal angeschlossen und versucht zu starten. wieder diese schnarren und man sieht wie der netzteillüfter sich ca. einen zentimeter bewegt(eher ein kurzes rucken) das stopt dann wieder mit verklingen des schnarrens. die sicherung vom netzteil ist ok. komisch oder? vielleicht doch das netzteil das irgendwie seinen geist aufgegeben hat. ich kenn es leider nur so, daß sich netzteile mit einem lauten knall von den funktionstüchtigen verabschieden. naja ich werd mir morgen einfach ein neues kaufen. mal sehen ob es das war...

ein einfacher festplattencrash hätte es auch getan  ;D

cu + vielen dank

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

VORSICHT !!!!!!!!!!  :o:o:o:o:o

oder bist du Elektro-Profi !!!!!!!!

Man spielt nicht mit offenen Netzteilen, die haben auch noch Restspannung wenn sie nicht mehr eingesteckt sind.

Kann schon das Netzteil sein, nicht alle verabschieden sich mit einem "lauten" Knall.

das so etwas eine durchaus gefährliche operation ist weiß ich und bin auch mit dem nötigen respekt rangegangen.

fazit einer weiteren operation:
beim einbauen eines 250w netzteils aus einer anderen kiste springt alles wieder an. werde mir morgen also wie eben schon beschrieben ein neues passendes netzteil kaufen. aber mir gehts schon viel besser weil ich mir sicher bin was nun das problem ist.

Das Doofe Netzteil! Auf den Müll damit ;-)

Gruß + Thx

P.S. Nicht zur Nachahmung empfohlen! Beim Netzteil öffnen ist Vorsicht geboten!
- Achtung - geladene Kondensatoren !!!

hallo, habe ein ähnliches problem - habe mir einen neues gehäuse (cooler master mystique) gekauft und meinen rechner so wie er war reingebaut. nun kommt nach dem anschalten nur ein kurzer piepton, die lüfter laufen kurz an (ca. 1 sekunde) und dann kehr stille ein. habe es schon mit einem neuen netzteil versucht aber das problem besteht weiterhin. habe auch alle "unnötigen" dinge abgeklemmt - leider ohne erfolg :(


« pc verkaufen um 170 europc wird immer langsamer ??? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!

Fremdwörter? Erklärungen im Lexikon!
Multiprozessor Rechner
Zu dieser speziellen Kategorie der Multiprozessor Rechnern von Computern zählen jene, die nicht auf einer einzelnen CPU basieren, sondern auf zwei oder mehr Prozesso...

Mini Disc
Die Mini-Disc, auch MiniDisc oder MD genannt, war Sonys versuch, einfache Aufnahmemöglichkeiten wie bei einer Audio-Kassette in einem digitalen Format zu entwickeln....

Minuskel
Das Wort Minuskeln ist eine ältere Bezeichnung für Kleinbuchstaben. Sie passen in ein Vierlinienschema. In diesem können die Minuskeln auch eine Oberlä...