Computerhilfen.de Logo
Forum
Tipps
News

unerklärlicher PC-Absturz

Hallo Informatiker und Programmierer ;)

Also ich habe einen
AMD Athlon XP 2800+
mit ASUS Mainboard

Betriebssystem: Windows XP professional
mit Service Pack 2

Nun zu meinem Problem:
seit 3-4 Wochen habe ich Probleme mit meinem Rechner...

er bleibt ständig hängen, im MediaPlayer, wenn ich ein Video öffne, aber nur bei manchen...
[Vor 2 Wochen, wars noch, als ich nur den Ordner mit meinen Videos geöffnet habe...  durch googlen, konnte ich das Problem aber beheben..]

Dann stürzt mir der PC 2 mal täglich minimum ab, meistens, wenn ich ein Programm/anwendung schliesse, (ein Spiel (warcraft 3...), oder ICG-Onlinegames oder wenn ich den MediaPlayer schliesse, nachdem das Lied zu ende ist,...)
Jedoch nicht immer!!!
Manchmal stürzt er auch einfach so ab, ohne das ich irgendwie groß am PC arbeite...

dann gehts einfach klick und er fährt sich direkt wieder hoch...

Ich hoffe ihr könnt mir helfen, ohne dass ich formaieren muss...

Vielen Dank an alle die mir helfen!
Bei Fragen bitte melden!

LG Benny

EDIT: Die Microsoft-Absturzanalyse zeigt mir an, ich htte einen "Fehler durch einen Gerätetreiber"...

« Letzte Änderung: 31.05.05, 18:28:05 von Kaygoesclubbing »


Antworten zu unerklärlicher PC-Absturz:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Naja,allgemein ist natürlich eine Neuinstallation immer am besten,jedoch nciht wenn da sProblem vielleicht an der Hardware liegt.Aber tu doch erst mal den hacken bei "Automatisch Neustart durchführen" unter dem Kontextmenü des Arbeitsplatzes,Eigenschaften,Erweitert,Starten und Wiederherstellen.

ok, habe ich gemacht, ich beobachte mal das ganze.. und melde mich beim nächsten absturz...
THX schonmal

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Falls du einen Blue Screen bekommen solltest,dann immer her damit  :)

So hallo...

also abstürzen tut er jetzt nimmer...

Als ich jedoch heute morgen meinen PC hoch gefahren hatte gabs ein neues Problem.

Der PC ist so 10 Sekunden in Windows XP und noch beim Laden der Programme im Autostart...
Dann höre ich so ein Geräusch aus dem Tower, wie als wenn ich formatieren würde (diese typische krr-krr-tschik :) ), immer und immer wieder!!!
Die orange Diode leuchtet permanent und im task-Manager habe ich 99% Leerlauf... alle 10 Sekunden springt die Systemleistung mal auf 100%...
Der PC ist nicht mehr "ansprechbar", kann also nix öffnen/schliessen... total ausgelastet.

Jetzt bin ich gerade im abgesicherten Modus, hier gibts kein Problem...

wenn es im abgesicherten modus keine probleme gibt, wird irgendwas beim normalen start mitgeladen, was deine probleme verursacht.

zunächste einmal: hast du einen virenscanner? wenn nein, besorg dir nen guten(NEIN, antivir ist definitiv NICHT gut)
lad dir spybot und adaware + nach dem installieren alles updaten.
nachdem das getan ist scannst du dein system(im abgesicherten modus natürlich) mit den beiden programmen und dem virenscanner. was sie finden löschen.
dann schauen, ob das problem beseitig ist.

wenn nein --> start--> ausführen --> msconfig eingeben --> systemstart dort schauen, was beim start alles mitgeladen wird. die unbekannte programme --> häckchen raus. solltest du dir nicht sicher sein, wo das häckchen raus mus, poste die programme möglichst samt pfad hier, dann sehen wir weiter.

problem immer noch nicht weg? dann geh mal in den gerätemanager (start --> sytemsteuerung --> system --> hardware --> gerätemanager)
und deinstallier mal grafikkarte, soundkarte, usb etc. aber vorsicht, du solltest alle treiber zu deiner hardware parat haben(also auch die mainboard treiber) bevor du das deinstallierst. dann neustarten und treiber wieder installieren.

wenn das problem dann immer noch net behoben ist dann lad dir mal hijackthis runter, scann dein system und gibt den log hier durch.


lg

werde mal mit

Norton
Ad-Aware
Microsoft Antispyware
SpySweeper
AlertSpy

scannen



Die hier habe ich auch noch... (zT Testversionen)
Lavasoft Reghance
BPS Spyware Remover
Windows registry Repair Full
Escan

Also
Bei Norton bekomme ich eine Fehlermeldung (*ätz*)
--> also nicht zu starten

SpyBot und Adaware
haben Cookies gefunden und gelöscht

Microsoft Antispyware
findet seit einer Woche "SurferBar", lösche den immer wieder, er wird aber immer wieder gefunden...


PROBLEM NOCH DA

So, dann habe ich im Systemstart mal alles deaktiviert...

PROBLEM NOCH DA

jetzt werde ich mal die treiber deinstllieren

oje...

problem ist noch immer da...

jetzt liest der PC noch nimmer mehr meine Motherboard-CD...
bzw. öffnen kann ich die Ordner-Ansicht schon, aber nicht die .exe


hier mal die report datei

Logfile of HijackThis v1.99.1
Scan saved at 17:29:28, on 01.06.2005
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\rundll32.exe
C:\Programme\Mozilla Firefox\firefox.exe
C:\Dokumente und Einstellungen\Benjamin\Desktop\DOWNLOAD DSL\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://google.icq.com/search/search_frame.php
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://google.icq.com
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.arcor.de/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Bar = http://google.icq.com/search/search_frame.php
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://google.icq.com
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.arcor.de/
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = localhost
R3 - Default URLSearchHook is missing
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\eigene Programme\___Tools___\Acrobat Reader\ActiveX\AcroIEHelper.dll
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\EIGENE~1\___SYS~1.SCA\SPYBOT~1\SDHelper.dll
O2 - BHO: Norton Internet Security - {9ECB9560-04F9-4bbc-943D-298DDF1699E1} - C:\Programme\Gemeinsame Dateien\Symantec Shared\Ad Block (Bitte beachten: Unsere Regeln zu Werbeblockern!)ing\NISShExt.dll
O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - C:\Programme\Norton Internet Security\Norton AntiVirus\NavShExt.dll
O3 - Toolbar: ICQ  Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\eigene Programme\___Homepage und Internet___\ICQToolbar\toolbaru.dll
O3 - Toolbar: Norton Internet Security - {0B53EAC3-8D69-4b9e-9B19-A37C9A5676A7} - C:\Programme\Gemeinsame Dateien\Symantec Shared\Ad Block (Bitte beachten: Unsere Regeln zu Werbeblockern!)ing\NISShExt.dll
O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - C:\Programme\Norton Internet Security\Norton AntiVirus\NavShExt.dll
O4 - HKLM\..\Run: [MSConfig] C:\WINDOWS\PCHealth\HelpCtr\Binaries\MSConfig.exe /auto
O8 - Extra context menu item: &ICQ Toolbar Search - res://C:\eigene Programme\___Homepage und Internet___\ICQToolbar\toolbaru.dll/SEARCH.HTML
O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MICROS~2\Office10\EXCEL.EXE/3000
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_01\bin\npjpi150_01.dll
O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_01\bin\npjpi150_01.dll
O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\eigene Programme\___Homepage und Internet___\ICQLite\ICQLite.exe
O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\eigene Programme\___Homepage und Internet___\ICQLite\ICQLite.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\System32\Ati2evxx.exe
O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
O23 - Service: Symantec Event Manager (ccEvtMgr) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\ccEvtMgr.exe
O23 - Service: Symantec Network Proxy (ccProxy) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\ccProxy.exe
O23 - Service: Symantec Password Validation (ccPwdSvc) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\ccPwdSvc.exe
O23 - Service: Symantec Settings Manager (ccSetMgr) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\ccSetMgr.exe
O23 - Service: ISSvc (ISSVC) - Symantec Corporation - C:\Programme\Norton Internet Security\ISSVC.exe
O23 - Service: Norton AntiVirus Auto-Protect-Dienst (navapsvc) - Symantec Corporation - C:\Programme\Norton Internet Security\Norton AntiVirus\navapsvc.exe
O23 - Service: NTLOAD - Unknown owner - c:\windows\system32\dllcache\win32\winlogon.exe
O23 - Service: NTSVCMGR - Unknown owner - c:\windows\system32\dllcache\win32\winlogon.exe
O23 - Service: SAVScan - Symantec Corporation - C:\Programme\Norton Internet Security\Norton AntiVirus\SAVScan.exe
O23 - Service: ScriptBlocking Service (SBService) - Symantec Corporation - C:\PROGRA~1\GEMEIN~1\SYMANT~1\SCRIPT~1\SBServ.exe
O23 - Service: Symantec Network Drivers Service (SNDSrvc) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\SNDSrvc.exe
O23 - Service: SoundMAX Agent Service (SoundMAX Agent Service (default)) - Analog Devices, Inc. - C:\Programme\Analog Devices\SoundMAX\SMAgent.exe
O23 - Service: Symantec SPBBCSvc (SPBBCSvc) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\SPBBC\SPBBCSvc.exe
O23 - Service: Symantec Core LC - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\CCPD-LC\symlcsvc.exe

bis auf den hier   R3 - Default URLSearchHook is missing (<--- fixen) ist dein pc sauber, scheint also kein virus zu sein.

hmmm ok, gefixed...

jetzt ist mir was anderes aufgefallen!

Ich habe gestern mal alle Systemstarts deaktiviert und siehe da... als ich in den normalen Modus hoch gefahren habe, hats ca. 40 sekunden gedauert, dann hat er augehört diese geräusch zu machen und ich konnte ihn wieder normal bedienen!
Als ich dann Autom. Updates oder ein sonstiges exe-programm oder halt was größeres als den Firefox geöffnet hatte, gings wieder los...

Das geräusch kommt auch eindeutig von der Festplatte...
Somit habe ich den Verdacht, das immer wenn ich auf die Festplatte größer  zugreifen will, dieses (Formatier-)geräusch kommt!

JEDOCH im abgesicherten Modus, nie gehört...
und alles läuft normal...

Bitte schmeisst mir euer wissen rüber! PLEASE

THX Benny

hier mal ein neuer
bitte mal prüfen

Logfile of HijackThis v1.99.1
Scan saved at 15:37:11, on 02.06.2005
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\Programme\Mozilla Firefox\firefox.exe
C:\Dokumente und Einstellungen\Benjamin\Desktop\DOWNLOAD DSL\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://google.icq.com/search/search_frame.php
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://google.icq.com
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.arcor.de/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Bar = http://google.icq.com/search/search_frame.php
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://google.icq.com
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.arcor.de/
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = localhost
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\eigene Programme\___Tools___\Acrobat Reader\ActiveX\AcroIEHelper.dll
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\EIGENE~1\___SYS~1.SCA\SPYBOT~1\SDHelper.dll
O2 - BHO: Norton Internet Security - {9ECB9560-04F9-4bbc-943D-298DDF1699E1} - C:\Programme\Gemeinsame Dateien\Symantec Shared\Ad Block (Bitte beachten: Unsere Regeln zu Werbeblockern!)ing\NISShExt.dll
O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - C:\Programme\Norton Internet Security\Norton AntiVirus\NavShExt.dll
O3 - Toolbar: ICQ  Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\eigene Programme\___Homepage und Internet___\ICQToolbar\toolbaru.dll
O3 - Toolbar: Norton Internet Security - {0B53EAC3-8D69-4b9e-9B19-A37C9A5676A7} - C:\Programme\Gemeinsame Dateien\Symantec Shared\Ad Block (Bitte beachten: Unsere Regeln zu Werbeblockern!)ing\NISShExt.dll
O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - C:\Programme\Norton Internet Security\Norton AntiVirus\NavShExt.dll
O4 - HKLM\..\Run: [ccApp] "C:\Programme\Gemeinsame Dateien\Symantec Shared\ccApp.exe"
O4 - HKLM\..\Run: [LogitechVideoTray] C:\Programme\Logitech\Video\LogiTray.exe
O4 - HKLM\..\Run: [LogitechVideoRepair] C:\Programme\Logitech\Video\ISStart.exe
O4 - HKLM\..\Run: [ICQ Lite] C:\eigene Programme\___Homepage und Internet___\ICQLite\ICQLite.exe -minimize
O4 - HKLM\..\Run: [gcasServ] "C:\eigene Programme\___System und Viren...Scanner___\Microsoft AntiSpyware\gcasServ.exe"
O4 - HKLM\..\Run: [DAEMON Tools-1033] "C:\eigene Programme\___Tools___\Daemonn\daemon.exe"  -lang 1033
O4 - HKLM\..\Run: [LVCOMSX] C:\WINDOWS\System32\LVCOMSX.EXE
O4 - HKLM\..\Run: [ATIPTA] C:\Programme\ATI Technologies\ATI Control Panel\atiptaxx.exe
O4 - HKLM\..\Run: [ATICCC] "C:\Programme\ATI Technologies\ATI.ACE\cli.exe" runtime
O4 - HKLM\..\Run: [MSConfig] C:\WINDOWS\PCHealth\HelpCtr\Binaries\MSConfig.exe /auto
O4 - HKLM\..\Run: [Windows Registry Repair Pro] C:\eigene Programme\___System und Viren...Scanner___\Windows Registry Repair Pro\Windows Registry Repair Pro.exe -X
O4 - HKCU\..\Run: [LogitechSoftwareUpdate] C:\Programme\Logitech\Video\ManifestEngine.exe boot
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [eMuleAutoStart] C:\eigene Programme\___Homepage und Internet___\eMule\emule.exe -AutoStart
O4 - HKCU\..\Run: [SpySweeper] "C:\Programme\Webroot\Spy Sweeper\SpySweeper.exe" /0
O4 - HKCU\..\RunOnce: [ICQ Lite] C:\eigene Programme\___Homepage und Internet___\ICQLite\ICQLite.exe -trayboot
O8 - Extra context menu item: &ICQ Toolbar Search - res://C:\eigene Programme\___Homepage und Internet___\ICQToolbar\toolbaru.dll/SEARCH.HTML
O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MICROS~2\Office10\EXCEL.EXE/3000
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_01\bin\npjpi150_01.dll
O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_01\bin\npjpi150_01.dll
O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\eigene Programme\___Homepage und Internet___\ICQLite\ICQLite.exe
O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\eigene Programme\___Homepage und Internet___\ICQLite\ICQLite.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O10 - Broken Internet access because of LSP provider 'mwtsp.dll' missing
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\System32\Ati2evxx.exe
O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
O23 - Service: Symantec Event Manager (ccEvtMgr) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\ccEvtMgr.exe
O23 - Service: Symantec Network Proxy (ccProxy) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\ccProxy.exe
O23 - Service: Symantec Password Validation (ccPwdSvc) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\ccPwdSvc.exe
O23 - Service: Symantec Settings Manager (ccSetMgr) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\ccSetMgr.exe
O23 - Service: eScan Server-Updater (eScan-trayicos) - Unknown owner - C:\EIGENE~1\___SYS~1.SCA\escan\TRAYSSER.EXE
O23 - Service: ISSvc (ISSVC) - Symantec Corporation - C:\Programme\Norton Internet Security\ISSVC.exe
O23 - Service: eScan Monitor Service (KAVMonitorService) - Kaspersky Labs. - C:\EIGENE~1\___SYS~1.SCA\escan\avpm.exe
O23 - Service: NTLOAD - Unknown owner - c:\windows\system32\dllcache\win32\winlogon.exe
O23 - Service: NTSVCMGR - Unknown owner - c:\windows\system32\dllcache\win32\winlogon.exe
O23 - Service: SAVScan - Symantec Corporation - C:\Programme\Norton Internet Security\Norton AntiVirus\SAVScan.exe
O23 - Service: ScriptBlocking Service (SBService) - Symantec Corporation - C:\PROGRA~1\GEMEIN~1\SYMANT~1\SCRIPT~1\SBServ.exe
O23 - Service: Symantec Network Drivers Service (SNDSrvc) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\SNDSrvc.exe
O23 - Service: SoundMAX Agent Service (SoundMAX Agent Service (default)) - Analog Devices, Inc. - C:\Programme\Analog Devices\SoundMAX\SMAgent.exe
O23 - Service: Symantec SPBBCSvc (SPBBCSvc) - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\SPBBC\SPBBCSvc.exe
O23 - Service: Symantec Core LC - Symantec Corporation - C:\Programme\Gemeinsame Dateien\Symantec Shared\CCPD-LC\symlcsvc.exe

kann keiner was hiermit anfangen???

Also...seit ungefähr 3 Monaten stüzt mein Pc aus unerklärlichen Gründen einfach so ab,wenn ich eine Web-Seite besuche oder einfach meinen msn-messenger starte oder (und das am häufigsten) wenn ich etwas downloade...ich hab schon einen Problembericht an Microsoft geschickt aber die helfen einem ja sowieso nicht....kann mir von euch irgendeiner helfen?
 
PS: Ich hab gehört dieses Problem hat irgendwas mit den Gerätetreibern zu tun.....

Solche Abstütze würde ich schnell beheben sonst wäre ich schon lange durchgedreht. Es wäre ratsam das Hilfloser die Soundkarten Treiber Neuinstallieren würde, das Problem wäre somit etwas mehr behoben. Oder du steckst eine andere Soundkarte in deinen PC.


« Windows XP: Schwarzer Bildschirm beim hochfahren des Laoptops, woran liegts?Windows Vista: Warnmeldung Amd raidxpert Zeitabschaltung Festplatte »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!