Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen

Kann keine E-Mails bei Outlook Express senden, aber empfangen kann ich welche!

Hallo, neuerdings kann ich keine E-Mails mehr bei Outlook Express senden. Aber ich empfange welche!!!! Als Fehler kommt diese Meldung:

"Die Nachricht konnte nicht gesendet werden, da der Server die E-Mail-Adresse des Absenders nicht akzeptiert hat. Die E-Mail-Adresse des Absenders ist "**********@t-online.de". Betreff 'test', Konto: 'popmail.t-online.de', Server: 'smtpmail.t-online.de', Protokoll: SMTP, Serverantwort: '530 5.7.0 Authentication required.', Port: 25, Secure (SSL): Nein, Serverfehler: 530, Fehlernummer: 0x800CCC78"


kann mir einer helfen ?



Antworten zu Kann keine E-Mails bei Outlook Express senden, aber empfangen kann ich welche!:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Kannst du nur an die entsprechende EMail Adresse nicht sende oder an gar keine?

An gar keine!!! Was soll ich den jetzt machen :(

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hast du auch ein Häkchen unter der Registerkarte Server "Server erfordert Authentifizierung gesetzt"? Falls du eine Firewall oder ein Virenprogramm installiert hast, dort einmal die Einstellungen für E-Mail Sicherheit überprüfen.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Hast du auch ein Häkchen unter der Registerkarte Server "Server erfordert Authentifizierung gesetzt"? Falls du eine Firewall oder ein Virenprogramm installiert hast, dort einmal die Einstellungen für E-Mail Sicherheit überprüfen.

Wo is die Registerkarte ? ^^ Also ich habe kaspersky als Anti-Virenproggi und die Windows firewall als firewall^^
hab sie aber auch schon beides ausgemacht, ging trotzdem nicht...
http://www.thunderbird-mail.de/hilfe/dokumentation1.5/konto_server.php
Siehe T-Online ....


...danke, war alles richtig -.-

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

auch über T-Online eingeloggt ?

Ja, das hab ich auch versucht, ohne erfolg ...

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Hallo,

bevor wir hier noch länger raten, poste doch einfach mal deine Einträge die du unter Konto gemacht hast.

POP3- und SMTP-Server wären interessant.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Die Registerkarte "Server" findest du, indem du OE öffnest und dann unter Extras > Konten dein T-Online Konto doppelt anklickst. Kannst du dich bei T-Online direkt einloggen?

Probiere das mal

Hast du auch ein Häkchen unter der Registerkarte Server "Server erfordert Authentifizierung gesetzt"? Falls du eine Firewall oder ein Virenprogramm installiert hast, dort einmal die Einstellungen für E-Mail Sicherheit überprüfen.

Danke, musste nur ein häkchen da machen und jetzt geht es lol xD

kann leider keine mails mehr schicken?

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

die Antwort über deinem Post auch gelesen ?


« Textmarker für FirefoxFehler Spamihilator / Thunderbird »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!