Computerhilfen.de Logo
Forum
Tipps
News

Windows XP: Outook Express verschickt keine E-Mails

habe ein problem mit dem Outlook Express
kann keine Mails verschiken


Mein Computer-System:
   
Mein PC ist etwa 5-6 Jahre alt.


Auftretende Fehlermeldung:

Ich erhalte eine Fehlermeldung beim Starten eines
Programmes. (Outlook Express)
Die Fehlermeldung lautet: Senden von Nacgricht(en) mit \"P0P3\". Fehlgeschlagen

und wenn ich auf Fehler drücke dann kommt da der Text 

Der Host "IMAP" wurde nicht gefunden. Überprüfen Sie die Angabe des Servernamens. Konto: 'P0P3', Server: 'IMAP', Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 11001, Fehlernummer: 0x800CCC0D
-------------------------------------------------------------------------------------
Bitte immer einen aussagekräftigen Betreff eingeben, Nope

« Letzte Änderung: 20.04.08, 18:57:00 von Dr.Nope »


Antworten zu Windows XP: Outook Express verschickt keine E-Mails:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Moin,

sieht nach einem unkorrekten Eintrag in dem betreffenden Konto aus.
Fehler könnte sein:
Server nicht richtig eingegeben
E-Mail Klient nicht richtig eingegeben
Anmeldefehler durch falsche Eingabe
Haken setzen bei "Server erfordert Authenzifizierung" (nur bei einigen Providern) 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

aber koriegier ich das
ich habe nählich keine ahnung davon wie mann das macht
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Habe damit auch ein Problem aber mit VISTA geht überhaupt nicht !!!
 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Moin,

das geht sogar genau so wie mit XP. Du musst das Konto unter Livemail einrichten. Oder das Konto vorher  einrichten und unte Livemail verknüpfen.

Beschreib mal deinen Vorgang wie du es bisher gemacht hast.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

ich habe ein Konto eingerichtet  undhabe den Host IMAP gewehlt mehr noch net die Fehler Meldung steht unten

und ich habe Windows XP Service Pack 3

das blöde jetzt funktioniert mein ICQ auch net kann da nähmlich kein Datein senden

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Moin,

ich glaube du verstehst hier nur Bahnhof.

Wo hast du dein E-Mail Konto ??? GMX oder WEB.de, Telekom oder anderswo ???

Wenn du die Einführung von PWT richtig gelesen hättest und auch verstehen würdest, dann lief dein E-Mail bereits. 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

bei Telekomm und hast recht ich verstehe hier nur Bahnhof

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
und ich habe Windows XP Service Pack 3

Du nutzt ein "inoffizielles" System (Beta) , das hier kaum einer kennt .
Wirf es wieder runter und repariere dein XP ...

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

und danach wenn das runter is was soll ich dann machen

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

« Firefox erkennt Browser nicht.?Anti-Viren-Software »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!