Computerhilfen.de Logo
Forum
Tipps
News

YouTube stumm ?

Einige User berichten,das bei YouTube kein Ton mehr zu hören ist,das kann ich auch bestätigen.Allerdings erscheint in der Leiste noch nicht mal mehr der Regler für die Lautstärke.Und das ist bei allen Videos so.Gestern war noch alles in Ordnung.Das ist im Firefox und IE gleich.Sollte wohl an YouTube liegen !

« Letzte Änderung: 04.10.13, 11:00:48 von Exit »


Antworten zu YouTube stumm ?:

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Neee ... oder ?
Java-Script ist an ? Flash auch ?

Bei FF24 & IE11 ist im Video unten links das Lautsprecher-Symbol.
Da kann ich den Ton wieder anstellen ..
HCK

« Letzte Änderung: 04.10.13, 11:09:54 von Ava-Tar »

 

Zitat
ist im Video unten links das Lautsprecher-Symbol.

Symbol ist zwar wieder vorhanden,aber der Ton lässt sich nicht einschalten.  [???]
Folgendes probiert...Flash Player deaktiviert und der Ton läuft wieder !!!  [???] FF kommt ja auch ohne Flash aus,allerdings hängen dann die Videos etwas und die Ladezeit ist ziemlich lahm.
« Letzte Änderung: 04.10.13, 12:18:13 von Exit »
Neee ... oder ?
Da kann ich den Ton wieder anstellen ..
HCK
Die anderen User haben vermutlich gleichermaßen aktuelle Browser installiert und da soll ausgerechnet bei einem der Ton funktionieren?
Als Beispielvideo zum Test wann der Ton wieder verfügbar ist - das hier:
(und der Durchführende spricht in allen seinen Demonstrationen sehr gut verständlich!)
<a href="https://www.computerhilfen.de/link-tipps.php?uid=http://www.youtube-nocookie.com/embed/?v=xQ6cdU-dVv8" target="_blank" class="new_win" rel="nofollow">http://www.youtube-nocookie.com/embed/?v=xQ6cdU-dVv8</a>
Was bei Google wieder einmal umgestellt wird, das wird sich zeigen!
Vielleicht unterliegen einige Unterabteilungen dem Haushaltsstop in den USA.
Wer den Ton zum Video heute (04.10.2013) empfängt, hat eine Direktleitung nach Fort Meade in Maryland!

Kaum geschrieben - und schon festgestellt, daß nicht alle Youtube-Videos der "Tonsperre" unterliegen:
<a href="https://www.computerhilfen.de/link-tipps.php?uid=http://www.youtube-nocookie.com/embed/9QzxukpUvbY" target="_blank" class="new_win" rel="nofollow">http://www.youtube-nocookie.com/embed/9QzxukpUvbY</a>

Der Ton ließ sich jetzt über das Symbol/Schieberegler wieder einschalten. [???]
Bis jetzt läuft es auch wieder !  :)

Um 12:25 Uhr:
Ton vom Video in Antwort #3 = stumm - trotz Schieberegler am rechten Anschlag
Ton vom Video in Antwort #4 = weiterhin ganz normal

@Exit - bezieht sich deine Aussage in Antwort #5 auf das Video in Antwort #3?

Nein,das galt allgemein nur für Musikvideos.Der Ton im Video/Antwort 3 geht bei mir leider auch nicht. :-\

...und so gibt es eine Vielzahl an Videos, die man sich momentan nur per Bild "reinziehen" kann.
Auf Grund einer "Beobachtung zwischendurch":
Vermute, den Videos sollen Vorspanns davor gesetzt werden wie das bei Videos auf T-Online-Seiten praktiziert wird, die man sich ohne Blocker anschaut.
Beobachtung auf Youtube war: Vorspann ohne Ton, nach dem Umschalten auf das ausgewählte Video - Abspielen des Video mit Ton.
Ein Button zum Überspringen des Vorspann war eingebaut, nutzbar und so war das "Umschalten" auf Video mit Ton sofort möglich.
Mal sehen was das Wochenende noch bringt an Veränderungen auf Youtube.  ;D

Warten wir mal ab!  ::)
Wird heute sicher noch so einige Wortmeldungen zu diesem Thema geben.  ;D

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
1 Leser hat sich bedankt

Mein Verdacht : GEMA ....
Viele Videos haben Hintergrundmusik.
Könnte es sein , dass die GEMA bei denen den Ton unterdrücken lässt ?

HCK

« Letzte Änderung: 05.10.13, 10:33:03 von Ava-Tar »

« Kein Ton mehr bei You Tupeyoutube-Sound geht nicht »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!