Computerhilfen.de Logo
Forum
Tipps
News

System übertaktet 6000+ X2 3,15

Informationsliste   Wert
Sensor Eigenschaften   
Sensortyp   Winbond W83627DHG  (ISA A10h)
GPU Sensortyp   Driver  (NV-DRV)
Gehäusezutritt gefunden   Ja
   
Temperaturen   
Motherboard   25 °C  (77 °F)
CPU   25 °C  (77 °F)
1. CPU / 1. Kern   19 °C  (66 °F)
1. CPU / 2. Kern   30 °C  (86 °F)
MCP   42 °C  (108 °F)
Aux   28 °C  (82 °F)
Grafikprozessor (GPU)   41 °C  (106 °F)
SAMSUNG HD161HJ   17 °C  (63 °F)
   
Kühllüfter   
CPU   2961 RPM
   
Spannungswerte   
CPU Core   1.34 V
Aux   1.52 V
+3.3 V   3.31 V
+5 V   5.56 V
+12 V   7.24 V
-12 V   -4.96 V
-5 V   -0.67 V
+5 V Bereitschaftsmodus   4.99 V
VBAT Batterie   3.01 V

wollte wissen ob die spannungswerte ok sind?



Antworten zu System übertaktet 6000+ X2 3,15:

CPU Geschwindigkeit:
CPU Takt 3150.0 MHz  (Original: 3000 MHz, overclock: 5%)
CPU Multiplikator 15.0x
CPU FSB  210.0 MHz  (Original: 200 MHz, overclock: 5%)
HyperTransport Takt 420.0 MHz
Speicherbus 393.8 MHz
DRAM:FSB Verhältnis  CPU/8

 

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Wenn du keine Probleme mit Stabilität hast passts..

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Der 12V Wert ist sehr niedrig. Sollte zwischen 11,5 und 12,5 liegen. Kann aber auch ein Auslesefehler sein.

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button
Der 12V Wert ist sehr niedrig. Sollte zwischen 11,5 und 12,5 liegen. Kann aber auch ein Auslesefehler sein.

Wieso sehr niedrig wenn du sagst dass normal zwischen 11,5 und 12,5 ist ??? ;D;D
Ist doch genau dazwischen :D

Danke für die schnellen antworten.habe jetzt nur den FSB erhöht.möchte jetzt stück für stück erhöhen,muss ich sonst noch was einstellen oder beachten,will mal gucken wie sich das übertakten auswirkt und ob es sich lohnt

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Wenn du höher gehst musst du den Ram Teiler ändern
Wenn auf Auto gestellt im BIOS dann sollte es aber automatisch gehen

glaub schon muss gleich nochmal schauen

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

 

Zitat
Kann aber auch ein Auslesefehler sein.
kann nicht nur, es muss sogar einer sein. eine 12V leitung auf ~7V kann garnicht funktionieren, da hätte sich schon längst etwas verabschiedet

 ;D da bin ich aber beruhigt.mit welchen programmen kann man noch die spannung auslesen?aber ich glaube ich sollte dann im bios nach schauen, da müsste ja alles richtig angezeigt werden

ich hab dort bei 12V 12,232V stehen.also alles in butter ;D

Hat dir diese Antwort geholfen?

Danke ButtonHilfreiche Antwort Button

Wie ersböserjunge schon sagte, wenn dein System stabil läuft, musst du dir keine sorgen machen.
Hast du mal Prime laufen lassen? 

nö hab aber schon davon gehört.ist ein diagnoseprogramm zum fehler lesen,oder?Besorg mir das eben.moment

gib das auch auf deutsch?

nein gibt es nicht, ist doch nicht schwer einfach das aussuchen was man testen möchte und starten

man würd doch mal fragen dürfen. ::)


« Gigabyte GA-K8N-Sli Pro mit neuem NetzteilDrucker Lexmark X1150 druckt nicht »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!