Computerhilfen.de Logo
Forum
Tipps
News
Frage stellen
Thema geschlossen (topic locked)

ya ok schreib mir ne mail wen du das hast ok ???
Daniel-vs@web.de  ;)

Also ich aktualisiere mal mein Problem.

Ich füge mit dem SAMI AUtos ein, KLAPPT.
Starte GTA SA => Bleibt hängen
Deinstalliere das Auto bei SAMI => GTA SA geht...

und ich check nicht warum es mit dem neuen Auto nicht geht!
So hoffe diese Akualisierung bringt euch mein Problem etwas näher...
Schonmal vielen Dank im Voraus..
MfG M!G!

@M!G! hmm das machts schon schwerer! :P:-\

 Es soll da so ein tool geben das heißt:Gta auto installer,ich find dat nämlich net ???

Also bei mir bleibt das spiel auch hängen!...das geht mir voll auf n sack! ich hab mir gta sa erst neulich gekauft!
ich hab nur ein auto ausgetauscht un jetzt hängts!
Also bitte um hilfe!
mfg sebtex!

@sebtex was hasse denn für ne version?

wo steht dass?

habs gefunden V 1.00

Ja also was hast du für nen Windows?
und schonmal mir ner anderen karre ausprobiert vil. liegt es an dem Mod

xp un ja hab schon mit ner anderen probiert

mit was fügst du die karren denn ein?

Imgtool.exe oder sami!

alsooo kann sein das du etwas falsch machst hast du ICQ?

ja hab ich  icq nr 422492352 !

hi
ich hab vor kurzem GTA SA wieder installiert und wollte
ein paar Autos einfügen (GTA SA Mod Installer).
Das hat auch alles gut geklappt aber als ich dann das spiel statete blieb das spiel beim laden hängen
das passiert aber nur wenn ich eine mod/auto hinzufüge
BITTE HELFT MIR!!
DANKE IM VORAUS


« Flight Simulator Hilfe?????PC: Kostet der Singelplayer bei Age of Conan auch was?? »
 

Schnelle Hilfe: Hier nach ähnlichen Fragen und passenden Tipps suchen!